<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-435 home j37 mm-hover'>
<head>
<meta name="google-site-verification" content="Tem_3o2c-uszsTjzWqtkE7V7bZFYo6TZG9f1qBXuLmA" />
<base href="https://www.diariosintesis.com.ar/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="noticias de san lorenzo, diario, periódico, síntesis, sintesis, pencillus" />
<meta name="rights" content="Periódico Síntesis - Todos los Derechos Reservados" />
<meta name="author" content="Flavia" />
<meta name="description" content="Noticias de San Lorenzo
Información General
Policiales" />
<meta name="generator" content="MYOB" />
<title>Quedó inaugurada la Feria del Libro de San Lorenzo</title>
<link href="/templates/ja_nex_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/0/f0c1e7142b2208a682e46e2a662a776b.css" />
<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariosintesis.com.ar/images/leoferia.jpeg"/>
<meta property="og:url" content="https://www.diariosintesis.com.ar/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo"/>
<meta property="og:title" content="Qued&oacute; inaugurada la Feria del Libro de San Lorenzo"/>
<meta property="og:description" content="Noticias de San Lorenzo
Información General
Policiales" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="296979147162742"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here-->
</head>
<body>
<div class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span3">
<p class="ja-day">
<span class="date">05</span>
<span class="month">Septiembre</span>
<span class="year">2017</span>
</p>
</div>
<div class="span9 clearfix">
<div class="top-menu pull-right">
<ul class="nav ">
<li class="item-464"><a href="/?Itemid=464" >Micro Videos</a></li><li class="item-444"><a href="/sample-sites-2" >Galería de Imágenes</a></li><li class="item-207"><a href="/about-joomla-2-5" >Ingreso</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<!-- HEADER -->
<header id="t3-header" class="t3-mainnav navbar-collapse-fixed-top">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="span3 logo">
<div class="brand logo-image logo-control">
<a href="/" title="SINTESIS">
<img class="logo-img" src="/images/stories/logo/logo-transp.png" alt="SINTESIS" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/logo-2.png" alt="SINTESIS" />
<span>SINTESIS</span>
</a>
<small class="site-slogan hidden-xs">Noticias de San Lorenzo</small>
</div>
</div>
<!-- //LOGO -->
<div class="span9 content-header">
<!-- HEAD SEARCH -->
<div class="head-search">
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- SOCIAL -->
<div class="ja-social">
</div>
<!-- //SOCIAL -->
</div>
<!-- MAIN NAVIGATION -->
<div class="navbar span12">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="435" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Inicio </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-left sub-hidden-collapse" data-id="502" data-level="1" data-alignsub="left" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="294" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Localidades</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="582" data-level="2">
<a itemprop='url' class=""  href="/actualidad/santa-fe"   data-target="#">Santa Fé </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="577" data-level="2">
<a itemprop='url' class=""  href="/actualidad/san-lorenzo"   data-target="#">San Lorenzo </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="578" data-level="2">
<a itemprop='url' class=""  href="/actualidad/puerto-gral-san-martin"   data-target="#">Puerto Gral. San Martín </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="579" data-level="2">
<a itemprop='url' class=""  href="/actualidad/fray-luis-beltran"   data-target="#">Fray Luis Beltrán </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="580" data-level="2">
<a itemprop='url' class=""  href="/actualidad/capitan-bermudez"   data-target="#">Capitán Bermúdez </a>
</li>
<li itemprop='name'  data-id="581" data-level="2">
<a itemprop='url' class=""  href="/actualidad/granadero-baigorria"   data-target="#">Granadero Baigorria </a>
</li>
<li itemprop='name'  data-id="648" data-level="2">
<a itemprop='url' class=""  href="/actualidad/informacion-general"   data-target="#">Información General </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="598" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Servicios<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="599" data-level="2" data-xicon="fa fa-sun-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/clima"   data-target="#"><span class="fa fa-sun-o"></span>Clima </a>
</li>
<li itemprop='name'  data-id="630" data-level="2" data-xicon="fa fa-envelope-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/carta-de-lectores"   data-target="#"><span class="fa fa-envelope-o"></span>Carta de Lectores </a>
</li>
<li itemprop='name'  data-id="600" data-level="2" data-xicon="fa fa-plus">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/necrologicas"   data-target="#"><span class="fa fa-plus"></span>Necrológicas </a>
</li>
<li itemprop='name'  data-id="601" data-level="2" data-xicon="fa fa-star-half-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/mascotas"   data-target="#"><span class="fa fa-star-half-o"></span>Mascotas </a>
</li>
<li itemprop='name'  data-id="603" data-level="2" data-xicon="fa fa-search">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/empleos"   data-target="#"><span class="fa fa-search"></span>Empleos </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="583" data-level="1">
<a itemprop='url' class=""  href="/policiales"   data-target="#">Policiales </a>
</li>
<li itemprop='name'  data-id="584" data-level="1">
<a itemprop='url' class=""  href="/politica"   data-target="#">Política </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="588" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="589" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/nacionales"   data-target="#">Nacionales </a>
</li>
<li itemprop='name'  data-id="590" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/internacionales"   data-target="#">Internacionales </a>
</li>
<li itemprop='name'  data-id="592" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sindicatos"   data-target="#">Sindicatos </a>
</li>
<li itemprop='name'  data-id="593" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/entretenimiento"   data-target="#">Entretenimiento </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="594" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/moda-estilo"   data-target="#">Moda &amp; Estilo </a>
</li>
<li itemprop='name'  data-id="595" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/humor"   data-target="#">Humor </a>
</li>
<li itemprop='name'  data-id="596" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/cultura"   data-target="#">Rumores </a>
</li>
<li itemprop='name'  data-id="586" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/turismo"   data-target="#">Turismo </a>
</li>
<li itemprop='name'  data-id="604" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sociales"   data-target="#">Sociales </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="163"><div class="mega-inner">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="585" data-level="1">
<a itemprop='url' class=""  href="/deportes"   data-target="#">Deportes </a>
</li>
<li itemprop='name'  data-id="587" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Clasificados</a>
</li>
<li itemprop='name'  data-id="719" data-level="1">
<a itemprop='url' class=""  href="/archivo-1"   data-target="#">Archivo </a>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<section class="container top-ticker">
<div class="ja-healineswrap">
<em>Flash de noticias</em>
<div   id="jalh-modid105" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid105">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="Este martes por la mañana se inauguró la&nbsp; décima edición de la Feria del Libro de San Lorenzo."  href="/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo"><span>Quedó inaugurada la Feria del Libro de San Lorenzo</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El delantero de central fue homenajeado en &nbsp;la escuela primaria a la que concurrió en Fray Luis Beltrán."  href="/7274-marco-ruben-idolo-tambien-en-su-escuela-primaria-de-beltran"><span>Marco Ruben, ídolo también en su escuela primaria de Beltrán</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El tren arrolló un auto"  href="/7273-accidente-en-capitan-bermudez"><span>Accidente en Capitán Bermúdez</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Para comercios, pequeñas y medianas empresasUna excelente oportunidad para estar al tanto"  href="/using-joomla/extensions/components/content-component/article-categories/7272-creando-futuro"><span>Creando Futuro</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="VIDEOS. Bomberos y la brigada de incendio de la empresa combaten el fuego."  href="/7269-continuan-trabajando-en-la-planta-molinos"><span>Continúan trabajando en la planta Molinos</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La Fiscalía Regional Segunda de San Lorenzo solicita la colaboración de la población para obtener información sobre lo ocurrido en la esquina de los bancos el 15 de agosto pasado."  href="/7270-piden-testigos-del-hecho-donde-murio-una-abuela-bajo-las-ruedas-de-un-camion-en-la-esquina-de-los-bancos"><span>Piden testigos del hecho donde murió una abuela bajo las ruedas de un camión en la esquina de los ...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Alejandro Sánchez, el joven de 28 años que protagonizó un violento episodio el viernes pasado por la noche, quedó detenido por al menos una semana."  href="/7266-quedo-detenido-el-joven-que-arrastro-a-su-ex-pareja-en-el-capot-del-auto"><span>Quedó detenido el joven que arrastró a su ex pareja en el capot del auto</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El comunicado de la empresa y las fotos del incendio con el que amaneció la región."  href="/7265-las-fotos-del-incendio-en-molinos"><span>Las fotos del incendio en Molinos</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El foco comenzó en la madrugada en una de las secadoras. Gran presencia de humo en la zona."  href="/7262-incendio-en-la-planta-de-molinos"><span>Incendio en la planta de Molinos</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Una vivienda sufrió un incendio por un derrame de combustible de una moto."  href="/7264-incendio-en-vivienda-por-derrame-de-combustible-de-una-moto"><span>Incendio en vivienda por derrame de combustible de una moto</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
<div class="container">
</div>
</nav>
<!-- //NAV HELPER -->
<section class="container t3-home1">
<div class="row">
<!-- TopHome 1-->
<div class="top-home1 span6">
</div>
<!-- //TopHome 1-->
<!-- TopHome 2 -->
<div class="top-home2 span3">
</div>
<!-- //TopHome 2 -->
<!-- TopHome 3 -->
<div class="top-home3 span3">
</div>
<!-- //TopHome 3 -->
</div>
</section>
<section id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content layout-home span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
<div id="system-message-container">
</div>
<div class="main-content">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="name">
<a href="/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo"> Quedó inaugurada la Feria del Libro de San Lorenzo</a>
</h1>
</header>
<section class="article-content clearfix" itemprop="articleBody">
<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.diariosintesis.com.ar/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo&media=http://www.diariosintesis.com.ar/images/leoferia.jpeg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="https://www.diariosintesis.com.ar/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="https://www.diariosintesis.com.ar/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Qued%26oacute%3B+inaugurada+la+Feria+del+Libro+de+San+Lorenzo&amp;p[summary]=&amp;p[url]=https%3A%2F%2Fwww.diariosintesis.com.ar%2F7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo&amp;&p[images][0]=http%3A%2F%2Fwww.diariosintesis.com.ar%2Fimages%2Fleoferia.jpeg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="https://www.diariosintesis.com.ar/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like>
</div></div><p>Este martes por la mañana se inauguró la&nbsp; décima edición de la Feria del Libro de San Lorenzo.</p>
<p><img src="/images/leoferia.jpeg" alt="leoferia.jpeg" /></p>
<p>La misma se desarrollará entre 5 y el 10 de septiembre en el Centro Cultural de esa ciudad y tendrá stands, presentaciones de libros, talleres de cuentos, muestras artísticas y obras de teatro.</p>
<p><img src="/images/WhatsApp_Image_2017-09-05_at_10.46.08.jpeg" alt="WhatsApp Image 2017-09-05 at 10.46.08.jpeg" /></p>
<p>Durante la ceremonia de apertura brindó unas palabras el intendente Leonardo Raimundo, además del escritor y editor español Basilio Rodríguez Cañada y la escritora local &nbsp;y una de las organizadoras del evento, María Vilalta.</p>
<p><img src="/images/WhatsApp_Image_2017-09-05_at_10.46.03.jpeg" alt="WhatsApp Image 2017-09-05 at 10.46.03.jpeg" /></p>
<p>Tras el corte de cintas la banda municipal tocó la Marcha de San Lorenzo</p>
<p>La entrada es libre y gratuita y se contará con destacadas presencias nacionales e internacionales, como las de María Kodama, Federico Andahazi, Reynaldo Sietecase y José Guillermo Vargas.</p>
<p><img src="/images/WhatsApp_Image_2017-09-05_at_10.46.05.jpeg" alt="WhatsApp Image 2017-09-05 at 10.46.05.jpeg" /></p>
<p>&nbsp;</p><div id="fb-root"></div><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="https://www.diariosintesis.com.ar/7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo" num_posts="20" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
</section>
<hr class="divider-vertical" />
<ul class="pager pagenav">
<li class="next">
<a href="/7274-marco-ruben-idolo-tambien-en-su-escuela-primaria-de-beltran" rel="next">
			Siguiente <span class="icon-chevron-right"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
</div></div>
<div class="t3-module module " id="Mod320"><div class="module-inner"><div class="module-ct"><div id="ja-zinfp-wrap-320" class="ja-zinfp-wrap nex ja-zinfp-animNewsMoveHor">
<div id="ja-zinfp-320" class="ja-zinfp clearfix">
<div class="ja-zinfp-main-wrap">
<div class="ja-zinfp-main clearfix">
<div class="ja-zinfp-featured-wrap column">
<div class="ja-zinfp-featured-border">
<div class="ja-zinfp-featured clearfix">
<div class="ja-zincontent-wrap active show">
<div class="ja-zincontent clearfix ">
<div class="ja-zincontent-img clearfix" >
<img class="0" src="/images/resized/images/PSM_Beltran_484_280.jpg" alt="Primer jornada de la segunda ronda de la Liga Sanlorencina"  />	</div>
<div class="content-featured clearfix">
<div class="ja-zinmeta clearfix">
<span class="createdate">
								03 Septiembre 2017							</span>
</div>
<h2 class="ja-zintitle">
<a href="/deportes/7261-comenzo-la-segunda-ronda-de-la-liga-sanlorencina" title="Primer jornada de la segunda ronda de la Liga Sanlorencina">
						Primer jornada de la segunda ronda de la Liga Sanlorencina					</a>
</h2>
<p>Este domingo 3 de septiembre se terminaron de disputar los encuentros correspondientes a la reanudación del torneo de la Liga Regional Sanlorencina de Fútbol.</p>
<p class="readmore">
<a href="/deportes/7261-comenzo-la-segunda-ronda-de-la-liga-sanlorencina" class="readon" title="Leer más..."><span>Leer más...</span></a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ja-zinfp-normal-wrap column">
<div class="ja-zinfp-normal clearfix">
<div class="ja-zincontent-wrap" style="clear: both;">
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Histórico: Gimnasia Artística de Red Star en el Sudamericano::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/bozzini1_210_120.jpg&quot; alt=&quot;Histórico: Gimnasia Artística de Red Star en el Sudamericano&quot;  /&gt;&lt;p&gt;Por primera vez en la historia, San Lorenzo estará presente en el Campeonato Sudamericano de Gimnasia Artístiva, a realizarse en la ciudad de Mar del Plata, desde el 18 al 24 de septiembre próximos.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/bozzini1_210_120.jpg" alt="Histórico: Gimnasia Artística de Red Star en el Sudamericano"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								27 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7217-historico-gimnasia-deportiva-red-star-en-el-sudamericano" title="Histórico: Gimnasia Artística de Red Star en el Sudamericano">
							Histórico: Gimnasia Artística de Red Star en el Sudamericano						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Sensei Martínez viajó a la cuna del Karate::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/cuna1_210_120.jpg&quot; alt=&quot;Sensei Martínez viajó a la cuna del Karate&quot;  /&gt;&lt;p&gt;Sensei Ramón Martínez, director de la Escuela de Karate Do y Kobudo Martínez Dojo, viajó a Okinawa, Japón, cuna del Karate Do, donde participó del 5º Seminario Mundial de Karate y Kobudo Okinawense y ...&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/cuna1_210_120.jpg" alt="Sensei Martínez viajó a la cuna del Karate"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								27 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7216-sensei-martinez-viajo-a-la-cuna-del-karate" title="Sensei Martínez viajó a la cuna del Karate">
							Sensei Martínez viajó a la cuna del Karate						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="¿Pensaste en Rugby Femenino en San Lorenzo?::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/colonrf_210_120.jpg&quot; alt=&quot;¿Pensaste en Rugby Femenino en San Lorenzo?&quot;  /&gt;&lt;p&gt;Ahora el Club Colón de San Lorenzo te brinda la posibilidad de practicar este deporte.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/colonrf_210_120.jpg" alt="¿Pensaste en Rugby Femenino en San Lorenzo?"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								22 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7174-pensaste-en-rugby-femenino-en-san-lorenzo" title="¿Pensaste en Rugby Femenino en San Lorenzo?">
							¿Pensaste en Rugby Femenino en San Lorenzo?						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" style="clear: both;">
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Grandes logros de ajedrez escolar en la escuela 550 de Baigorria::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/ajedrezgb1_210_120.jpg&quot; alt=&quot;Grandes logros de ajedrez escolar en la escuela 550 de Baigorria&quot;  /&gt;&lt;p&gt;El ajedrez escolar en la escuela Primaria Nº 550 comenzó a finales del 2014 a cargo de la Asociación Cooperadora y, desde aquel entonces, no ha dejado crecer y obtener logros.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/ajedrezgb1_210_120.jpg" alt="Grandes logros de ajedrez escolar en la escuela 550 de Baigorria"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								22 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7173-grandes-logros-de-ajedrez-escolar-en-la-escuela-550-de-baigorria" title="Grandes logros de ajedrez escolar en la escuela 550 de Baigorria">
							Grandes logros de ajedrez escolar en la escuela 550 de Baigorria						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Sanlorencinos en el podio del mundial de Taekwondo::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/taek1_210_120.jpg&quot; alt=&quot;Sanlorencinos en el podio del mundial de Taekwondo&quot;  /&gt;&lt;p&gt;Siete niños y jóvenes de la ciudad de San Lorenzo participaron del 3er Open World Championship Argentina 2017 y dejaron a la ciudad en lo más alto.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/taek1_210_120.jpg" alt="Sanlorencinos en el podio del mundial de Taekwondo"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								22 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7172-sanlorencinos-en-el-podio-del-mundial-de-taekwondo" title="Sanlorencinos en el podio del mundial de Taekwondo">
							Sanlorencinos en el podio del mundial de Taekwondo						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Federal B: Unión y Coronel Aguirre no se sacaron ventajas::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/3_210_120.jpg&quot; alt=&quot;Federal B: Unión y Coronel Aguirre no se sacaron ventajas&quot;  /&gt;&lt;p&gt;Fue 0 a 0 en el marco de la sexta fecha del Federal B. Ninguno de los dos pudo acertar en el área.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/3_210_120.jpg" alt="Federal B: Unión y Coronel Aguirre no se sacaron ventajas"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								21 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7171-union-y-coronel-aguirre-no-se-sacaron-ventajas" title="Federal B: Unión y Coronel Aguirre no se sacaron ventajas">
							Federal B: Unión y Coronel Aguirre no se sacaron ventajas						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module ja-masscol-news " id="Mod184"><div class="module-inner"><div class="module-ct">
<div class="ja-zinwrap nex" id="ja-zinwrap-184">
<div class="ja-zin clearfix">
<div class="items-row" style="width: 33.3%">
<div class="ja-zinsec clearfix ">
<div class="ja-zinsec-inner clearfix">
<h2>
<a href="/2014-10-06-18-13-29/turismo" title="">
<span>Turismo</span>
</a>
</h2>
<!-- User setting form -->
<!-- End -->
<div class="jazin-full" style="width: 100%">
<div class="ja-box column ja-zintheme">
<div class="ja-box-inner clearfix">
<div class="ja-zincontent clearfix">
<img class="left" src="/images/resized/images/stories/turismo/casas_210_160.jpg" alt="Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía" align="left" />	<h4 class="ja-zintitle">
<a href="/2014-10-06-18-13-29/turismo/6731-mas-de-un-millon-de-argentinos-visitan-cada-ano-el-barrio-de-pelourinho-en-bahia" title="Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía">Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía</a>
</h4>
<p>La ciudad tambi&eacute;n llamada la "Capital de la Alegr&iacute;a" por sus carnavales y sus fiestas, tiene una poblaci&oacute;n del 70 al 80 por ciento afrodescendiente, por lo que fue llamada hace un tiempo "la Roma Negra".</p>	</div>
</div>
</div>	</div>
</div>
</div>
</div>
<div class="items-row" style="width: 33.3%">
<div class="ja-zinsec clearfix ">
<div class="ja-zinsec-inner clearfix">
<h2>
<a href="/tecnologia" title="">
<span>Tecnología</span>
</a>
</h2>
<!-- User setting form -->
<!-- End -->
<div class="jazin-full" style="width: 100%">
<div class="ja-box column ja-zintheme">
<div class="ja-box-inner clearfix">
<div class="ja-zincontent clearfix">
<img class="left" src="/images/resized/images/stories/Tecnologia/netflix1_210_160.jpg" alt="5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix" align="left" />	<h4 class="ja-zintitle">
<a href="/tecnologia/6730-5-trucos-que-quizas-no-conocias-para-sacarle-el-maximo-provecho-a-netflix" title="5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix">5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix</a>
</h4>
<p>Est&aacute;s en casa un s&aacute;bado por la noche y quieres ver una pel&iacute;cula, pero no sabes cu&aacute;l. Enciendes Netflix y buscas por g&eacute;nero: comedia, drama&hellip; Media hora despu&eacute;s sigues examinando la pantalla y no hay nada que te convenza.</p>	</div>
</div>
</div>	</div>
</div>
</div>
</div>
<div class="items-row" style="width: 33.3%">
<div class="ja-zinsec clearfix ">
<div class="ja-zinsec-inner clearfix">
<h2>
<a href="/2014-10-06-18-13-29/entretenimiento" title="">
<span>Entretenimiento</span>
</a>
</h2>
<!-- User setting form -->
<!-- End -->
<div class="jazin-full" style="width: 100%">
<div class="ja-box column ja-zintheme">
<div class="ja-box-inner clearfix">
<div class="ja-zincontent clearfix">
<img class="left" src="/images/resized/images/Turquia/colibri_210_160.jpg" alt="Propuesta educativa de El Colibrí" align="left" />	<h4 class="ja-zintitle">
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri" title="Propuesta educativa de El Colibrí">Propuesta educativa de El Colibrí</a>
</h4>
<p><span style="font-size: 12px;">Organizado por el grupo el Colibrí, durante siete martes, destinado a escolares de entre 11 y 17 años de edad, se dictarán en Pueblo Andino, “técnicas básicas de estudio”.							</div>
</div>
</div>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
<div class="t3-module module " id="Mod330"><div class="module-inner"><h3 class="module-title "><span>Información General</span></h3><div class="module-ct"><ul class="category-module">
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/7250-no-vamos-a-permitir-que-le-toquen-un-peso-mas-a-la-provincia-de-santa-fe">“No vamos a permitir que le toquen un peso más a la provincia de Santa Fe”</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/7203-situacion-de-los-refugiados">Situación de los refugiados</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/7085-accidente-de-colectivo-se-inculpo-de-homicidio-culposo-al-chofer">Accidente de colectivo: Se inculpó de homicidio culposo al chofer</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/6940-se-entregaron-subsidios-por-mas-de-un-millon-cien-mil-pesos">Entregaron subsidios por más de un millón cien mil pesos</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/6939-reconstruiran-del-paseo-de-la-libertad">Reconstruirán el Paseo de la Libertad</a>
</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod333"><div class="module-inner"><h3 class="module-title "><span>PROGRAMA: 10º Edición Feria del Libro Regional San Lorenzo</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/using-joomla/extensions/components/content-component/article-categories/7165-10-edicion-feria-del-libro-regional-san-lorenzo"><img src="/images/banners/Feria-enlace.jpg" alt="Feria enlace" /></a></p>
<p><a href="https://drive.google.com/open?id=0B3LjLEzfT1tYd2FySGROOHlxTlU">Descargar programa</a></p></div>
</div></div></div><div class="t3-module module " id="Mod334"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<h3 style="text-align: center;"><span style="color: #99cc00;">CREANDO</span> FUTURO</h3>
<h4 style="text-align: center;"><a href="/using-joomla/extensions/components/content-component/article-categories/7272-creando-futuro">Para comercios, pequeñas y medianas empresas<br />Una excelente oportunidad para estar al tanto</a></h4>
<h4 style="text-align: center;">Auspiciado</h4>
<p><a href="/using-joomla/extensions/components/content-component/article-categories/7272-creando-futuro"><img src="/images/banners/logoSINTESIS.jpg" alt="logoSINTESIS" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox283" class="k2UsersBlock">
<ul>
<li class="even lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
<img src="/media/k2/users/15084.jpg" alt="C&eacute;sar R&iacute;os" style="width:100px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
				César Ríos			</a>
<h3>Artículos recientes</h3>
<ul class="ubUserItems">
<li>
<a href="/component/k2/item/303-maldonado-si-maldonado-no" title="Maldonado s&iacute;, Maldonado no">
						Maldonado sí, Maldonado no					</a>
</li>
<li>
<a href="/component/k2/item/300-un-buena-noticia" title="Un buena noticia">
						Un buena noticia					</a>
</li>
<li>
<a href="/component/k2/item/297-ojala-que-las-encontremos" title="&iexcl;Ojal&aacute; que las encontremos!">
						¡Ojalá que las encontremos!					</a>
</li>
</ul>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod284"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox284" class="k2UsersBlock">
<ul>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
<img src="/media/k2/users/7.jpg" alt="Marcelo Remondino" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
				Marcelo Remondino			</a>
<div class="ubUserDescription">
<p>Defensa del consumidor</p>	</div>
<div class="clr"></div>
</li>
<li class="odd">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
<img src="/media/k2/users/15085.jpg" alt="Padre Jos&eacute; Ceschi" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
				Padre José Ceschi			</a>
<div class="ubUserDescription">
<p>Reflexiones</p>	</div>
<div class="clr"></div>
</li>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
<img src="/media/k2/users/9.jpg" alt="Prof. Guillermo Fiorella" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
				Prof. Guillermo Fiorella			</a>
<div class="ubUserDescription">
<p>Deporte y salud</p>	</div>
<div class="clr"></div>
</li>
<li class="odd lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
<img src="/media/k2/users/11.jpg" alt="Santiago Garc&iacute;a" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
				Santiago García			</a>
<div class="ubUserDescription">
<p>Política</p>	</div>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Más vistos</span></h3><div class="module-ct"><div class="ja-bulletin">
<ul class="ja-bulletin clearfix">
<li>
<div >
<a href="/7229-detuvieron-a-cuatro-personas-fuertemente-armadas" class="mostread">Detuvieron a cuatro personas fuertemente armadas</a>
</div>
</li>
<li>
<div >
<a href="/7251-mal-estacionados-en-el-campo-de-la-gloria" class="mostread">Mal estacionados… ¡en el Campo de la Gloria!</a>
</div>
</li>
<li>
<div >
<a href="/7254-arrostro-a-su-ex-esposa-en-el-capot-del-auto-y-vecinos-la-defendieron" class="mostread">Arrastró a su ex esposa en el capot del auto y vecinos la defendieron</a>
</div>
</li>
<li>
<div >
<a href="/7240-accidente-renova-dos-trabajadores-siguen-grave-y-uno-de-ellos-esta-fuera-de-peligro" class="mostread">Accidente Renova: dos trabajadores siguen grave y uno de ellos está fuera de peligro</a>
</div>
</li>
<li>
<div >
<a href="/7246-vandalos-al-ataque" class="mostread">Vándalos al ataque</a>
</div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>SÍNTESIS DESDE CUALQUIER DISPOSITIVO: TABLETS Y CELULARES</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="https://www.diariosintesis.com.ar/images/banners/responsive-sintesis.jpg"
						alt="responsive-publicidad"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">
<div class="simplfb">
<div class="row-fluid">
<div class="fb_border"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/SINTESIS-Periódico-Página-oficial/156478347757250" data-width="" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="false"></div></div>	</div>
</div></div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Cámara de Diputados">
<img
								src="https://www.diariosintesis.com.ar/images/banners/camara-diputados.jpg"
								alt="Cámara de Diputados"
								 width="230"								 height="231"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/12" target="_blank" rel="noopener noreferrer"
							title="Municipalidad de San Lorenzo">
<img
								src="https://www.diariosintesis.com.ar/images/banners/muni.gif"
								alt="Municipalidad de San Lorenzo"
								 width="230"								 height="80"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><h3 class="module-title "><span>Edición Papel</span></h3><div class="module-ct">
<div class="custom"  >
<h4 style="text-align: center;">&nbsp;<a href="/148-version-imprimible/3706-ediciones-anteriores"><img src="/images/joomgallery/originals/papel_2/edicion_1283_1_20170624_1450255672.jpg" alt="edicion 1283 1 20170624 1450255672" /></a></h4>
<h4 style="text-align: center;"><a href="/148-version-imprimible/3706-ediciones-anteriores">Versi&oacute;n PDF</a></h4></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</section>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT TOP1 -->
<section class="ja-footer1">
<div class="container">
<div class="menu-footer clearfix">
<ul class="nav ">
<li class="item-547 active">	<a href="/" >Inicio</a></li><li class="item-548"><a href="/2013-08-01-03-28-53" >Destacado</a></li><li class="item-549"><a href="/2013-08-01-03-29-32" >Policiales</a></li><li class="item-550"><a href="/2013-08-01-03-30-03" >Política</a></li><li class="item-551"><a href="/2013-08-01-03-30-27" >Opinión</a></li><li class="item-553"><a href="/agro-industria" >Agro &amp; Industria</a></li><li class="item-554"><a href="/humor" >Humor</a></li></ul>
</div>
<div class="search-footer">
<div  id="je_socialicons">
<div class="jeSocial">
<span class="icon1"><a href="https://www.facebook.com/pages/SINTESIS-Peri%C3%B3dico-P%C3%A1gina-oficial/156478347757250" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
<span class="icon2"><a href="https://twitter.com/SintesisSanLzo?lang=es" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
<span class="icon3"><a href="https://plus.google.com/u/0/106134136369178549851" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
<span class="icon4"><a href="https://www.youtube.com/channel/UCkmT-GHOw47OLLdL1SKNW7Q" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
</div>
</div>
<a href="http://jextensions.com/social-icons-module/" id="jExt266">joomla social share plugin</a>
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
</div>
</section>
<!-- FOOT TOP2 -->
<section class="ja-footer2">
<div class="container">
<div class="row-fluid">
<div class="footer-1 span3">
<div class="t3-module module imgtemp " id="Mod137"><div class="module-inner"><div class="module-ct">
<div class="custom imgtemp"  >
<p><img style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Sample photo" src="/images/stories/demo/img-footer.gif" alt="left" width="122" />Editor responsable: César Fabían Ríos</p>
<p>Domicilio:&nbsp;<a href="https://www.google.com.ar/maps/place/Av+Carlos+A.+Poucel+1078,+San+Lorenzo,+Santa+Fe/@-32.7506693,-60.7385061,17z/data=!4m2!3m1!1s0x95b65ae5de822a65:0x4fdca95aab761372" target="_blank">Dr. Poucel 1078 | San Lorenzo, Santa Fe</a></p>
<p>Publicación miembro de&nbsp;<a href="http://www.adepa.org.ar" target="_blank"><img src="/images/ADEPA-logo.png" alt="ADEPA-logo" width="85" height="21" /></a></p></div>
</div></div></div>
</div>
<div class="span6">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span4 item-first" data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div>
<div class="span4 " data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod162"><div class="module-inner"><h3 class="module-title "><span>CONTENIDO ESPECIAL</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-617"><a href="/infografias" >Infografías</a></li><li class="item-618"><a href="/videos" >Videos</a></li><li class="item-619"><a href="/galeria-de-fotos" >Galería de Fotos</a></li><li class="item-620"><a href="/cartas-al-director" >Cartas al Director</a></li><li class="item-621"><a href="/sociedad" >Sociedad</a></li><li class="item-622">	<a href="#" >Tienda Online</a></li></ul>
</div></div></div>
</div>
<div class="span4 item-last" data-default="span4">
<div class="t3-module module " id="Mod161"><div class="module-inner"><h3 class="module-title "><span>Sobre la Empresa</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-610"><a href="/sobre-nosotros" >Sobre Nosotros</a></li><li class="item-611"><a href="/contacto" >Contacto</a></li><li class="item-612">	<a href="#" >Servicios</a></li><li class="item-613"><a href="/trabaja-con-nosotros" >Trabajá con nosotros</a></li><li class="item-614"><a href="/privacidad" >Privacidad</a></li><li class="item-615"><a href="/terminos" >Términos</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<div class="footer-5 span3">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Alertas</span></h3><div class="module-ct"><div class="acymailing_module" id="acymailing_module_formAcymailing45401">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing45401" style="text-align:left" >
<form id="formAcymailing45401" action="/" onsubmit="return submitacymailingform('optin','formAcymailing45401')" method="post" name="formAcymailing45401"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Recibí alertas informativas al instante</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing45401"  onfocus="if(this.value == ' ') this.value = '';" onblur="if(this.value=='') this.value=' ';" class="inputbox" type="text" name="user[email]" style="width:88%" value=" " />
</td>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing45401'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">¡Gracias por suscribirte!</div>	<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo"/>
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F7275-quedo-inaugurada-la-feria-del-libro-de-san-lorenzo"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="1"/>
<input type="hidden" name="acyformname" value="formAcymailing45401" />
</div>
</form>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</section>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<small>Copyright &#169; 2017 Síntesis - Periodismo independiente. Todos los derechos reservados. Desarrollado por <a href="http://www.pencillus.com" title="JA Nex"  rel="nofollow" >Pencillus Industrias Tecnológicas S.A.</a> - Diseñado por Pencillus.com.</small>
<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="https://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
</div>
<div id="back-to-top" class="backtotop">
        Top 
      </div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<!-- //BACK TO TOP -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/0/fa753cac2f5b111560d3ac68815e05a5.js" async ></script>
</body>
</html>