<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-435 home j37 mm-hover'>
<head>
<meta name="google-site-verification" content="Tem_3o2c-uszsTjzWqtkE7V7bZFYo6TZG9f1qBXuLmA" />
<base href="http://www.diariosintesis.com.ar/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Desbaratan fábrica de “tumberas” en barrio Norte" />
<meta name="rights" content="Periódico Síntesis - Todos los Derechos Reservados" />
<meta name="author" content="César Ríos" />
<meta name="description" content="Desbaratan fábrica de “tumberas” en barrio Norte" />
<meta name="generator" content="MYOB" />
<title>Desbaratan fábrica de “tumberas” en barrio Norte</title>
<link href="/templates/ja_nex_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/0/c8a00947993aeb3a4500f1224f230448.css" />
<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariosintesis.com.ar/images/tumberass.jpg"/>
<meta property="og:url" content="http://www.diariosintesis.com.ar/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte"/>
<meta property="og:title" content="Desbaratan f&aacute;brica de &ldquo;tumberas&rdquo; en barrio Norte"/>
<meta property="og:description" content="Desbaratan fábrica de “tumberas” en barrio Norte" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="296979147162742"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here-->
</head>
<body>
<div class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span3">
<p class="ja-day">
<span class="date">10</span>
<span class="month">Agosto</span>
<span class="year">2017</span>
</p>
</div>
<div class="span9 clearfix">
<div class="top-menu pull-right">
<ul class="nav ">
<li class="item-464"><a href="/?Itemid=464" >Micro Videos</a></li><li class="item-444"><a href="/sample-sites-2" >Galería de Imágenes</a></li><li class="item-207"><a href="/about-joomla-2-5" >Ingreso</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<!-- HEADER -->
<header id="t3-header" class="t3-mainnav navbar-collapse-fixed-top">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="span3 logo">
<div class="brand logo-image logo-control">
<a href="/" title="SINTESIS">
<img class="logo-img" src="/images/stories/logo/logo-transp.png" alt="SINTESIS" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/logo-2.png" alt="SINTESIS" />
<span>SINTESIS</span>
</a>
<small class="site-slogan hidden-xs">Noticias de San Lorenzo</small>
</div>
</div>
<!-- //LOGO -->
<div class="span9 content-header">
<!-- HEAD SEARCH -->
<div class="head-search">
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- SOCIAL -->
<div class="ja-social">
</div>
<!-- //SOCIAL -->
</div>
<!-- MAIN NAVIGATION -->
<div class="navbar span12">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="435" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Inicio </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-left sub-hidden-collapse" data-id="502" data-level="1" data-alignsub="left" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="294" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Localidades</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="582" data-level="2">
<a itemprop='url' class=""  href="/actualidad/santa-fe"   data-target="#">Santa Fé </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="577" data-level="2">
<a itemprop='url' class=""  href="/actualidad/san-lorenzo"   data-target="#">San Lorenzo </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="578" data-level="2">
<a itemprop='url' class=""  href="/actualidad/puerto-gral-san-martin"   data-target="#">Puerto Gral. San Martín </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="579" data-level="2">
<a itemprop='url' class=""  href="/actualidad/fray-luis-beltran"   data-target="#">Fray Luis Beltrán </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="580" data-level="2">
<a itemprop='url' class=""  href="/actualidad/capitan-bermudez"   data-target="#">Capitán Bermúdez </a>
</li>
<li itemprop='name'  data-id="581" data-level="2">
<a itemprop='url' class=""  href="/actualidad/granadero-baigorria"   data-target="#">Granadero Baigorria </a>
</li>
<li itemprop='name'  data-id="648" data-level="2">
<a itemprop='url' class=""  href="/actualidad/informacion-general"   data-target="#">Información General </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="598" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Servicios<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="599" data-level="2" data-xicon="fa fa-sun-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/clima"   data-target="#"><span class="fa fa-sun-o"></span>Clima </a>
</li>
<li itemprop='name'  data-id="630" data-level="2" data-xicon="fa fa-envelope-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/carta-de-lectores"   data-target="#"><span class="fa fa-envelope-o"></span>Carta de Lectores </a>
</li>
<li itemprop='name'  data-id="600" data-level="2" data-xicon="fa fa-plus">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/necrologicas"   data-target="#"><span class="fa fa-plus"></span>Necrológicas </a>
</li>
<li itemprop='name'  data-id="601" data-level="2" data-xicon="fa fa-star-half-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/mascotas"   data-target="#"><span class="fa fa-star-half-o"></span>Mascotas </a>
</li>
<li itemprop='name'  data-id="603" data-level="2" data-xicon="fa fa-search">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/empleos"   data-target="#"><span class="fa fa-search"></span>Empleos </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="583" data-level="1">
<a itemprop='url' class=""  href="/policiales"   data-target="#">Policiales </a>
</li>
<li itemprop='name'  data-id="584" data-level="1">
<a itemprop='url' class=""  href="/politica"   data-target="#">Política </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="588" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="589" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/nacionales"   data-target="#">Nacionales </a>
</li>
<li itemprop='name'  data-id="590" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/internacionales"   data-target="#">Internacionales </a>
</li>
<li itemprop='name'  data-id="592" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sindicatos"   data-target="#">Sindicatos </a>
</li>
<li itemprop='name'  data-id="593" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/entretenimiento"   data-target="#">Entretenimiento </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="594" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/moda-estilo"   data-target="#">Moda &amp; Estilo </a>
</li>
<li itemprop='name'  data-id="595" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/humor"   data-target="#">Humor </a>
</li>
<li itemprop='name'  data-id="596" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/cultura"   data-target="#">Rumores </a>
</li>
<li itemprop='name'  data-id="586" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/turismo"   data-target="#">Turismo </a>
</li>
<li itemprop='name'  data-id="604" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sociales"   data-target="#">Sociales </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="163"><div class="mega-inner">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="585" data-level="1">
<a itemprop='url' class=""  href="/deportes"   data-target="#">Deportes </a>
</li>
<li itemprop='name'  data-id="587" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Clasificados</a>
</li>
<li itemprop='name'  data-id="719" data-level="1">
<a itemprop='url' class=""  href="/archivo-1"   data-target="#">Archivo </a>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<section class="container top-ticker">
<div class="ja-healineswrap">
<em>Flash de noticias</em>
<div   id="jalh-modid105" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid105">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="Como consecuencia de una investigación por un hecho de amenazas calificadas, la policía descubrió en una casa de barrio Norte, una fábrica de “tumberas”. Fue detenido un hombre de 72 años y un joven de 18."  href="/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte"><span>Desbaratan fábrica de “tumberas” en barrio Norte</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Este miércoles al mediodía se realizó una audiencia imputativa en los Tribunales sanlorencinos por el caso del asesinato de Marlene Franco en Oliveros y se imputó al único acusado por Femicidio."  href="/7105-imputaron-por-femicidio-al-acusado-de-la-muerte-de-marlene-franco"><span>Imputaron por Femicidio al acusado de la muerte de Marlene Franco</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El gobierno comunal de Timbues, a cargo de Amaro Gonzalez, anunció que desde mañana miércoles 9 de agosto hasta el 15 de septiembre de 2017 estará abierta la inscripción para las viviendas del PLAN “TECHO DIGNO”, barrio La Paloma, de dicha localidad.
Los vecinos interesados deben dirigirse..."  href="/7104-timbues-inscriben-para-plan-de-viviendas-techo-digno-2"><span>TIMBUES: INSCRIBEN PARA PLAN DE VIVIENDAS “TECHO DIGNO”</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Un muchacho oriundo de Oliveros, se arrojó del primer piso del edificio, donde funciona el Centro de Salud del Sindicato de Obreros y Empelados Aceiteros (SOEA) de Puerto Gral. San Martín. Está fuera de peligro."  href="/7102-se-arrojo-del-primer-piso-del-centro-de-salud-de-soea"><span>Se arrojó del primer piso del Centro de Salud del Sindicato de Aceiteros</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Dos acusadas de la desaparición de la sanlorencina Paula Perassi, Mirta Rusnisky y Roxana Michl, están alojadas en la cárcel de mujeres de Rosario, donde los últimos días se vivieron momentos de tensión."  href="/7101-tension-en-la-carcel-en-la-que-estan-alojadas-las-acusadas-del-caso-perassi"><span>Tensión en la cárcel en la que están alojadas las acusadas del caso Perassi</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Este martes por la mañana, se realizaron 17 allanamientos en desarmaderos de la región."  href="/7100-catorce-detenidos-en-diecisiete-allanamientos-en-desarmaderos"><span>Catorce detenidos en diecisiete allanamientos en desarmaderos</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Un nuevo choque entre camiones se produjo este lunes por la noche en la Autopista Rosario Santa Fe, a la altura de Maciel."  href="/7098-choque-de-camiones-otra-vez-en-la-autopista"><span>Choque de camiones otra vez en la Autopista</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La fuerte tormenta que se abatió desde las primeras horas de la tarde del lunes en la región, provocó una intensa granizada en distintas localidades, siendo Oliveros la más afectada."  href="/7097-fuerte-tormenta-intensa-caida-de-granizo-en-la-region"><span>Fuerte tormenta: intensa caída de granizo en la región</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El 20 será la procesión de San Roque. Conocé el cronograma de actividades."  href="/7099-este-viernes-comienzan-las-celebraciones-del-santo-patrono-de-bermudez"><span>Este viernes comienzan las celebraciones del santo patrono de Bermúdez</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Alrededor de las 20.15 h se produjo un accidente en calle Genaro Roldán y las vías."  href="/7096-otra-vez-el-tren-choco-a-un-auto-no-hubo-heridos-pero-murio-la-mascota"><span>Otra vez el tren chocó a un auto: no hubo heridos, pero murió la mascota</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
<div class="container">
</div>
</nav>
<!-- //NAV HELPER -->
<section class="container t3-home1">
<div class="row">
<!-- TopHome 1-->
<div class="top-home1 span6">
</div>
<!-- //TopHome 1-->
<!-- TopHome 2 -->
<div class="top-home2 span3">
</div>
<!-- //TopHome 2 -->
<!-- TopHome 3 -->
<div class="top-home3 span3">
</div>
<!-- //TopHome 3 -->
</div>
</section>
<section id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content layout-home span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
<div id="system-message-container">
</div>
<div class="main-content">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="name">
<a href="/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte"> Desbaratan fábrica de “tumberas” en barrio Norte</a>
</h1>
</header>
<section class="article-content clearfix" itemprop="articleBody">
<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.diariosintesis.com.ar/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte&media=http://www.diariosintesis.com.ar/images/tumberass.jpg&description=Desbaratan+f%C3%A1brica+de+%E2%80%9Ctumberas%E2%80%9D+en+barrio+Norte" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.diariosintesis.com.ar/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.diariosintesis.com.ar/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Desbaratan+f%26aacute%3Bbrica+de+%26ldquo%3Btumberas%26rdquo%3B+en+barrio+Norte&amp;p[summary]=Desbaratan+f%C3%A1brica+de+%E2%80%9Ctumberas%E2%80%9D+en+barrio+Norte&amp;p[url]=http%3A%2F%2Fwww.diariosintesis.com.ar%2F7106-desbaratan-fabrica-de-tumberas-en-barrio-norte&amp;&p[images][0]=http%3A%2F%2Fwww.diariosintesis.com.ar%2Fimages%2Ftumberass.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.diariosintesis.com.ar/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like>
</div></div><p>Como consecuencia de una investigación por un hecho de amenazas calificadas, la policía descubrió en una casa de barrio Norte, una fábrica de “tumberas”. Fue detenido un hombre de 72 años y un joven de 18.</p>
<p><img src="/images/tumberass.jpg" alt="tumberass.jpg" /></p>
<p>El hecho que originó la investigación ocurrió el lunes 8 de agosto, alrededor de las siete de la tarde, cuando una joven de 22 años, Jesica María G. fue amenazada y golpeada en su domicilio por su prima,&nbsp; Cintia R., por Verónica R. y por el marido de esta última, Emanuel A., quienes además causaron destrozos en toda la casa. Mientras la amenazaba diciéndole que iba a matarla si no abandonaba la vivienda,&nbsp; el muchacho tenía en sus manos un arma de fabricación casera o “tumbera” de color amarillo.</p>
<p>Las investigaciones del personal de la comisaría 7ª derivó en dos órdenes de allanamiento, uno de los cuales se produjo el miércoles, en un domicilio ubicado en calle Islas Malvinas y Castaño,&nbsp; barrio Norte de la ciudad de San Lorenzo, donde reside Juan Alberto C., de 72 años de edad.</p>
<p>Cuando llegaron los uniformados, el hombre intentó esconder debajo de un armario una “tumbera” y, en un amplio patio delantero de la casa, había una gran cantidad de chatarra que, según lo manifestado por el sujeto, utilizaba para la construcción de armas de fabricación casera.</p>
<p>El otro allanamiento fue concretado en calle Perú al 4100 donde vive Emanuel Nicolás A., de 18 años de edad, autor de las amenazas con arma de fuego que dieron origen a la investigación. Allí, la policía secuestró dos “tumberas”, una con un cartucho calibre 12 milímetros, y la otra&nbsp; con uno calibre 20.</p>
<p>Por disposición del fiscal Juan Carlos Ledesma, las tres armas halladas en los allanamientos fueron secuestradas y los dos detenidos, trasladados a sede policial. La causa fue caratulada como “daño, amenazas calificadas, abuso de arma y tenencia de arma de guerra”.</p><div id="fb-root"></div><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diariosintesis.com.ar/7106-desbaratan-fabrica-de-tumberas-en-barrio-norte" num_posts="20" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
</section>
<hr class="divider-vertical" />
<ul class="pager pagenav">
<li class="next">
<a href="/7105-imputaron-por-femicidio-al-acusado-de-la-muerte-de-marlene-franco" rel="next">
			Siguiente <span class="icon-chevron-right"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
</div></div>
<div class="t3-module module " id="Mod316"><div class="module-inner"><h3 class="module-title "><span>Gabriela Echenique Concejal 2017</span></h3><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/KujMa9MDiAQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod320"><div class="module-inner"><div class="module-ct"><div id="ja-zinfp-wrap-320" class="ja-zinfp-wrap nex ja-zinfp-animNewsMoveHor">
<div id="ja-zinfp-320" class="ja-zinfp clearfix">
<div class="ja-zinfp-main-wrap">
<div class="ja-zinfp-main clearfix">
<div class="ja-zinfp-featured-wrap column">
<div class="ja-zinfp-featured-border">
<div class="ja-zinfp-featured clearfix">
<div class="ja-zincontent-wrap active show">
<div class="ja-zincontent clearfix ">
<div class="ja-zincontent-img clearfix" >
<img class="0" src="/images/resized/images/Turquia/molina_484_280.jpg" alt="Cross Country: Muy buena performance de Julián Molina"  />	</div>
<div class="content-featured clearfix">
<div class="ja-zinmeta clearfix">
<span class="createdate">
								02 Agosto 2017							</span>
</div>
<h2 class="ja-zintitle">
<a href="/deportes/7078-cross-country-muy-buena-performance-de-julian-molina" title="Cross Country: Muy buena performance de Julián Molina">
						Cross Country: Muy buena performance de Julián Molina					</a>
</h2>
<p>El atleta paranaense que representa actualmente a la ciudad de Puerto General San Martín, logró la 4° posición en la cita más importante a nivel nacional en Cross Country, que se disputó en el camping...</p>
<p class="readmore">
<a href="/deportes/7078-cross-country-muy-buena-performance-de-julian-molina" class="readon" title="Leer más..."><span>Leer más...</span></a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ja-zinfp-normal-wrap column">
<div class="ja-zinfp-normal clearfix">
<div class="ja-zincontent-wrap" style="clear: both;">
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Federal B: PSM Fútbol ganó con contundencia e ingreso en los puestos de arriba::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/psmfutbol_210_120.jpg&quot; alt=&quot;Federal B: PSM Fútbol ganó con contundencia e ingreso en los puestos de arriba&quot;  /&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/psmfutbol_210_120.jpg" alt="Federal B: PSM Fútbol ganó con contundencia e ingreso en los puestos de arriba"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								02 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7077-federal-b-psm-futbol-gano-con-contundencia-e-ingreso-en-los-puestos-de-arriba" title="Federal B: PSM Fútbol ganó con contundencia e ingreso en los puestos de arriba">
							Federal B: PSM Fútbol ganó con contundencia e ingreso en los puestos de arriba						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Un veloz Víctor Caballero llegó a la cima::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/podio-parana_210_120.jpg&quot; alt=&quot;Un veloz Víctor Caballero llegó a la cima&quot;  /&gt;&lt;p&gt;El notable maratonista puertense logró un gran primer lugar en la maratón cross country, que tuvo lugar el pasado domingo en la ciudad de Paraná, y que forma parte de este prestigioso calendario.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/podio-parana_210_120.jpg" alt="Un veloz Víctor Caballero llegó a la cima"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								02 Agosto 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7076-un-veloz-victor-caballero-llego-a-la-cima" title="Un veloz Víctor Caballero llegó a la cima">
							Un veloz Víctor Caballero llegó a la cima						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Precoz ajedrecista baigorrense ira al mundial de Brasil::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/ajedrez1_210_120.jpg&quot; alt=&quot;Precoz ajedrecista baigorrense ira al mundial de Brasil&quot;  /&gt;&lt;p&gt;Luca Petti, un pequeño ajedrecista baigorrense de tan sólo 8 años de edad, participará de un torneo a nivel mundial en Brasil.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/ajedrez1_210_120.jpg" alt="Precoz ajedrecista baigorrense ira al mundial de Brasil"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								29 Julio 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7067-precoz-ajedrecista-baigorrense-ira-al-mundial-de-brasil" title="Precoz ajedrecista baigorrense ira al mundial de Brasil">
							Precoz ajedrecista baigorrense ira al mundial de Brasil						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" style="clear: both;">
<div class="ja-zincontent clearfix editlinktip jahasTip" title="3° Duatlón “Batalla Punta Quebracho”::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/duatlon_210_120.jpg&quot; alt=&quot;3° Duatlón “Batalla Punta Quebracho”&quot;  /&gt;&lt;p&gt;El próximo domingo 30 de julio tendrá lugar esta importante competencia, en Puerto General San Martín.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/duatlon_210_120.jpg" alt="3° Duatlón “Batalla Punta Quebracho”"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								22 Julio 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7039-3-duatlon-batalla-punta-quebracho" title="3° Duatlón “Batalla Punta Quebracho”">
							3° Duatlón “Batalla Punta Quebracho”						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Víctor Caballero sigue sumando podios::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/Turquia/podios_210_120.jpg&quot; alt=&quot;Víctor Caballero sigue sumando podios&quot;  /&gt;&lt;p&gt;Logró un nuevo podio en la prueba K21 Salomon de San Nicolás&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/Turquia/podios_210_120.jpg" alt="Víctor Caballero sigue sumando podios"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								20 Julio 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7030-victor-caballero-sigue-sumando-podios" title="Víctor Caballero sigue sumando podios">
							Víctor Caballero sigue sumando podios						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
<div class="ja-zincontent-wrap" >
<div class="ja-zincontent clearfix editlinktip jahasTip" title="Sanlorencinos en el tercer Campeonato Sudamericano de Karate en Córdoba::&lt;img class=&quot;0&quot; src=&quot;/images/resized/images/grupokarate_210_120.jpg&quot; alt=&quot;Sanlorencinos en el tercer Campeonato Sudamericano de Karate en Córdoba&quot;  /&gt;&lt;p&gt;La Unión Sanlorencina de Karate Do presente en el&amp;nbsp;3er Campeonato Sudamericano de Karate en Córdoba.&lt;/p&gt;">
<div class="ja-zincontent-img" >
<img class="0" src="/images/resized/images/grupokarate_210_120.jpg" alt="Sanlorencinos en el tercer Campeonato Sudamericano de Karate en Córdoba"  />	</div>
<div class="ja-zinmeta clearfix">
<span class="createdate">
								19 Julio 2017							</span>
</div>
<h4 class="ja-zintitle">
<a href="/deportes/7025-sanlorencinos-en-el-tercer-campeonato-sudamericano-de-karate-en-cordoba" title="Sanlorencinos en el tercer Campeonato Sudamericano de Karate en Córdoba">
							Sanlorencinos en el tercer Campeonato Sudamericano de Karate en Córdoba						</a>
</h4>
<div class="ja-zinintro">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module ja-masscol-news " id="Mod184"><div class="module-inner"><div class="module-ct">
<div class="ja-zinwrap nex" id="ja-zinwrap-184">
<div class="ja-zin clearfix">
<div class="items-row" style="width: 33.3%">
<div class="ja-zinsec clearfix ">
<div class="ja-zinsec-inner clearfix">
<h2>
<a href="/2014-10-06-18-13-29/turismo" title="">
<span>Turismo</span>
</a>
</h2>
<!-- User setting form -->
<!-- End -->
<div class="jazin-full" style="width: 100%">
<div class="ja-box column ja-zintheme">
<div class="ja-box-inner clearfix">
<div class="ja-zincontent clearfix">
<img class="left" src="/images/resized/images/stories/turismo/casas_210_160.jpg" alt="Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía" align="left" />	<h4 class="ja-zintitle">
<a href="/2014-10-06-18-13-29/turismo/6731-mas-de-un-millon-de-argentinos-visitan-cada-ano-el-barrio-de-pelourinho-en-bahia" title="Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía">Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía</a>
</h4>
<p>La ciudad tambi&eacute;n llamada la "Capital de la Alegr&iacute;a" por sus carnavales y sus fiestas, tiene una poblaci&oacute;n del 70 al 80 por ciento afrodescendiente, por lo que fue llamada hace un tiempo "la Roma Negra".</p>	</div>
</div>
</div>	</div>
</div>
</div>
</div>
<div class="items-row" style="width: 33.3%">
<div class="ja-zinsec clearfix ">
<div class="ja-zinsec-inner clearfix">
<h2>
<a href="/tecnologia" title="">
<span>Tecnología</span>
</a>
</h2>
<!-- User setting form -->
<!-- End -->
<div class="jazin-full" style="width: 100%">
<div class="ja-box column ja-zintheme">
<div class="ja-box-inner clearfix">
<div class="ja-zincontent clearfix">
<img class="left" src="/images/resized/images/stories/Tecnologia/netflix1_210_160.jpg" alt="5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix" align="left" />	<h4 class="ja-zintitle">
<a href="/tecnologia/6730-5-trucos-que-quizas-no-conocias-para-sacarle-el-maximo-provecho-a-netflix" title="5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix">5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix</a>
</h4>
<p>Est&aacute;s en casa un s&aacute;bado por la noche y quieres ver una pel&iacute;cula, pero no sabes cu&aacute;l. Enciendes Netflix y buscas por g&eacute;nero: comedia, drama&hellip; Media hora despu&eacute;s sigues examinando la pantalla y no hay nada que te convenza.</p>	</div>
</div>
</div>	</div>
</div>
</div>
</div>
<div class="items-row" style="width: 33.3%">
<div class="ja-zinsec clearfix ">
<div class="ja-zinsec-inner clearfix">
<h2>
<a href="/2014-10-06-18-13-29/entretenimiento" title="">
<span>Entretenimiento</span>
</a>
</h2>
<!-- User setting form -->
<!-- End -->
<div class="jazin-full" style="width: 100%">
<div class="ja-box column ja-zintheme">
<div class="ja-box-inner clearfix">
<div class="ja-zincontent clearfix">
<img class="left" src="/images/resized/images/Turquia/colibri_210_160.jpg" alt="Propuesta educativa de El Colibrí" align="left" />	<h4 class="ja-zintitle">
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri" title="Propuesta educativa de El Colibrí">Propuesta educativa de El Colibrí</a>
</h4>
<p><span style="font-size: 12px;">Organizado por el grupo el Colibrí, durante siete martes, destinado a escolares de entre 11 y 17 años de edad, se dictarán en Pueblo Andino, “técnicas básicas de estudio”.							</div>
</div>
</div>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
<div class="t3-module module " id="Mod330"><div class="module-inner"><h3 class="module-title "><span>Información General</span></h3><div class="module-ct"><ul class="category-module">
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/7085-accidente-de-colectivo-se-inculpo-de-homicidio-culposo-al-chofer">Accidente de colectivo: Se inculpó de homicidio culposo al chofer</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/6940-se-entregaron-subsidios-por-mas-de-un-millon-cien-mil-pesos">Entregaron subsidios por más de un millón cien mil pesos</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/6939-reconstruiran-del-paseo-de-la-libertad">Reconstruirán el Paseo de la Libertad</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/6938-jornada-de-debate-publico-sobre-el-escudo-provincial">Jornada de debate público sobre el Escudo provincial</a>
</li>
<li>
<a class="mod-articles-category-title " href="/actualidad/informacion-general/6937-medico-publico-con-dedicacion-exclusiva">“Médico público con dedicación exclusiva”</a>
</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod332"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<h1><a href="https://www.padron.gov.ar/" target="_blank" rel="noopener noreferrer">¿Donde Voto?</a></h1></div>
</div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox283" class="k2UsersBlock">
<ul>
<li class="even lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
<img src="/media/k2/users/15084.jpg" alt="C&eacute;sar R&iacute;os" style="width:100px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
				César Ríos			</a>
<h3>Artículos recientes</h3>
<ul class="ubUserItems">
<li>
<a href="/component/k2/item/294-esas-obras-que-fastidian" title="Esas obras que fastidian">
						Esas obras que fastidian					</a>
</li>
<li>
<a href="/component/k2/item/291-el-espejo-de-la-realidad" title="El espejo de la realidad">
						El espejo de la realidad					</a>
</li>
<li>
<a href="/component/k2/item/290-acerca-de-la-justicia" title="Acerca de la justicia">
						Acerca de la justicia					</a>
</li>
</ul>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod284"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox284" class="k2UsersBlock">
<ul>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
<img src="/media/k2/users/7.jpg" alt="Marcelo Remondino" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
				Marcelo Remondino			</a>
<div class="ubUserDescription">
<p>Defensa del consumidor</p>	</div>
<div class="clr"></div>
</li>
<li class="odd">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
<img src="/media/k2/users/15085.jpg" alt="Padre Jos&eacute; Ceschi" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
				Padre José Ceschi			</a>
<div class="ubUserDescription">
<p>Reflexiones</p>	</div>
<div class="clr"></div>
</li>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
<img src="/media/k2/users/9.jpg" alt="Prof. Guillermo Fiorella" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
				Prof. Guillermo Fiorella			</a>
<div class="ubUserDescription">
<p>Deporte y salud</p>	</div>
<div class="clr"></div>
</li>
<li class="odd lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
<img src="/media/k2/users/11.jpg" alt="Santiago Garc&iacute;a" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
				Santiago García			</a>
<div class="ubUserDescription">
<p>Política</p>	</div>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Notas relacionadas</span></h3><div class="module-ct"><div class="tagssimilar">
<ul>
<li>
<a href="/6448-caminaban-por-la-calle-con-una-tumbera">
					Caminaban por la calle con una “tumbera”				</a>
</li>
<li>
<a href="/6154-una-docena-de-allanamientos-produjo-8-detenidos-en-rosario-san-lorenzo-y-puerto-san-martin">
					Una docena de allanamientos produjo 8 detenidos en Rosario, San Lorenzo y Puerto San Martín				</a>
</li>
<li>
<a href="/6386-multiples-allanamientos-en-barrio-copelo-dejan-seis-detenidos-y-secuestro-de-drogas-y-armas">
					Múltiples allanamientos en barrio Copelo dejan seis detenidos y secuestro de drogas y armas				</a>
</li>
<li>
<a href="/6913-allanamientos-y-detenidos-por-robo-en-san-lorenzo">
					Allanamientos y detenidos por robo en San Lorenzo				</a>
</li>
<li>
<a href="/4972-detuvieron-a-dos-hombres-acusados-de-un-intento-de-homicidio">
					Detuvieron a dos hombres acusados de un intento de homicidio				</a>
</li>
<li>
<a href="/5107-lanzaron-piedrazos-en-la-autopista-y-fueron-detenidos">
					Lanzaron piedrazos en la autopista y fueron detenidos				</a>
</li>
<li>
<a href="/5200-apunalaron-a-un-joven-y-fueron-detenidos">
					Apuñalaron a un joven y fueron detenidos				</a>
</li>
<li>
<a href="/5320-asaltaron-a-un-peaton-en-pleno-centro-y-los-detuvieron">
					Asaltaron a un peatón en pleno centro y los detuvieron				</a>
</li>
<li>
<a href="/5750-tras-violenta-gresca-detienen-a-dos-sujetos-con-pedido-de-captura">
					Tras violenta gresca detienen a dos sujetos con pedido de captura				</a>
</li>
<li>
<a href="/5765-apunalaron-a-un-hombre-en-el-campo-de-la-gloria">
					Apuñalaron a un hombre en el Campo de la Gloria				</a>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Más vistos</span></h3><div class="module-ct"><div class="ja-bulletin">
<ul class="ja-bulletin clearfix">
<li>
<div >
<a href="/7083-descendio-del-colectivo-y-murio-bajo-las-ruedas" class="mostread">Descendió del colectivo y murió bajo las ruedas</a>
</div>
</li>
<li>
<div >
<a href="/7084-atropellado-por-el-colectivo-el-fallecido-es-de-puerto-y-el-colectivero-quedo-detenido" class="mostread">Atropellado por el colectivo: el fallecido es de Puerto y el colectivero quedó detenido</a>
</div>
</li>
<li>
<div >
<a href="/7081-asaltaron-supermercado-armados-con-una-escopeta" class="mostread">Asaltaron supermercado armados con una escopeta</a>
</div>
</li>
<li>
<div >
<a href="/7089-mami-estoy-feliz" class="mostread">“Mami, estoy feliz”</a>
</div>
</li>
<li>
<div >
<a href="/7094-tienen-15-y-16-anos-iban-en-moto-chocaron-y-estan-graves" class="mostread">Tienen 15 y 16 años, iban en moto, chocaron y están graves</a>
</div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>SÍNTESIS DESDE CUALQUIER DISPOSITIVO: TABLETS Y CELULARES</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://diariosintesis.com.ar/images/banners/responsive-sintesis.jpg"
						alt="responsive-publicidad"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">
<div class="simplfb">
<div class="row-fluid">
<div class="fb_border"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/SINTESIS-Periódico-Página-oficial/156478347757250" data-width="" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="false"></div></div>	</div>
</div></div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Cámara de Diputados">
<img
								src="http://diariosintesis.com.ar/images/banners/camara-diputados.jpg"
								alt="Cámara de Diputados"
								 width="230"								 height="231"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/12" target="_blank" rel="noopener noreferrer"
							title="Municipalidad de San Lorenzo">
<img
								src="http://diariosintesis.com.ar/images/banners/muni.gif"
								alt="Municipalidad de San Lorenzo"
								 width="230"								 height="80"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><h3 class="module-title "><span>Edición Papel</span></h3><div class="module-ct">
<div class="custom"  >
<h4 style="text-align: center;">&nbsp;<a href="/148-version-imprimible/3706-ediciones-anteriores"><img src="/images/joomgallery/originals/papel_2/edicion_1283_1_20170624_1450255672.jpg" alt="edicion 1283 1 20170624 1450255672" /></a></h4>
<h4 style="text-align: center;"><a href="/148-version-imprimible/3706-ediciones-anteriores">Versi&oacute;n PDF</a></h4></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</section>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT TOP1 -->
<section class="ja-footer1">
<div class="container">
<div class="menu-footer clearfix">
<ul class="nav ">
<li class="item-547 active">	<a href="/" >Inicio</a></li><li class="item-548"><a href="/2013-08-01-03-28-53" >Destacado</a></li><li class="item-549"><a href="/2013-08-01-03-29-32" >Policiales</a></li><li class="item-550"><a href="/2013-08-01-03-30-03" >Política</a></li><li class="item-551"><a href="/2013-08-01-03-30-27" >Opinión</a></li><li class="item-553"><a href="/agro-industria" >Agro &amp; Industria</a></li><li class="item-554"><a href="/humor" >Humor</a></li></ul>
</div>
<div class="search-footer">
<div  id="je_socialicons">
<div class="jeSocial">
<span class="icon1"><a href="https://www.facebook.com/pages/SINTESIS-Peri%C3%B3dico-P%C3%A1gina-oficial/156478347757250" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
<span class="icon2"><a href="https://twitter.com/SintesisSanLzo?lang=es" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
<span class="icon3"><a href="https://plus.google.com/u/0/106134136369178549851" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
<span class="icon4"><a href="https://www.youtube.com/channel/UCkmT-GHOw47OLLdL1SKNW7Q" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
</div>
</div>
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
</div>
</section>
<!-- FOOT TOP2 -->
<section class="ja-footer2">
<div class="container">
<div class="row-fluid">
<div class="footer-1 span3">
<div class="t3-module module imgtemp " id="Mod137"><div class="module-inner"><div class="module-ct">
<div class="custom imgtemp"  >
<p><img style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Sample photo" src="/images/stories/demo/img-footer.gif" alt="left" width="122" />Editor responsable: César Fabían Ríos</p>
<p>Domicilio:&nbsp;<a href="https://www.google.com.ar/maps/place/Av+Carlos+A.+Poucel+1078,+San+Lorenzo,+Santa+Fe/@-32.7506693,-60.7385061,17z/data=!4m2!3m1!1s0x95b65ae5de822a65:0x4fdca95aab761372" target="_blank">Dr. Poucel 1078 | San Lorenzo, Santa Fe</a></p>
<p>Publicación miembro de&nbsp;<a href="http://www.adepa.org.ar" target="_blank"><img src="/images/ADEPA-logo.png" alt="ADEPA-logo" width="85" height="21" /></a></p></div>
</div></div></div>
</div>
<div class="span6">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span4 item-first" data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div>
<div class="span4 " data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod162"><div class="module-inner"><h3 class="module-title "><span>CONTENIDO ESPECIAL</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-617"><a href="/infografias" >Infografías</a></li><li class="item-618"><a href="/videos" >Videos</a></li><li class="item-619"><a href="/galeria-de-fotos" >Galería de Fotos</a></li><li class="item-620"><a href="/cartas-al-director" >Cartas al Director</a></li><li class="item-621"><a href="/sociedad" >Sociedad</a></li><li class="item-622">	<a href="#" >Tienda Online</a></li></ul>
</div></div></div>
</div>
<div class="span4 item-last" data-default="span4">
<div class="t3-module module " id="Mod161"><div class="module-inner"><h3 class="module-title "><span>Sobre la Empresa</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-610"><a href="/sobre-nosotros" >Sobre Nosotros</a></li><li class="item-611"><a href="/contacto" >Contacto</a></li><li class="item-612">	<a href="#" >Servicios</a></li><li class="item-613"><a href="/trabaja-con-nosotros" >Trabajá con nosotros</a></li><li class="item-614"><a href="/privacidad" >Privacidad</a></li><li class="item-615"><a href="/terminos" >Términos</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<div class="footer-5 span3">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Alertas</span></h3><div class="module-ct"><div class="acymailing_module" id="acymailing_module_formAcymailing64091">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing64091" style="text-align:left" >
<form id="formAcymailing64091" action="/" onsubmit="return submitacymailingform('optin','formAcymailing64091')" method="post" name="formAcymailing64091"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Recibí alertas informativas al instante</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing64091"  onfocus="if(this.value == ' ') this.value = '';" onblur="if(this.value=='') this.value=' ';" class="inputbox" type="text" name="user[email]" style="width:88%" value=" " />
</td>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing64091'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">¡Gracias por suscribirte!</div>	<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F7106-desbaratan-fabrica-de-tumberas-en-barrio-norte"/>
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F7106-desbaratan-fabrica-de-tumberas-en-barrio-norte"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="1"/>
<input type="hidden" name="acyformname" value="formAcymailing64091" />
</div>
</form>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</section>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<small>Copyright &#169; 2017 Síntesis - Periodismo independiente. Todos los derechos reservados. Desarrollado por <a href="http://www.pencillus.com" title="JA Nex"  rel="nofollow" >Pencillus Industrias Tecnológicas S.A.</a> - Diseñado por Pencillus.com.</small>
<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="https://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
</div>
<div id="back-to-top" class="backtotop">
        Top 
      </div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<!-- //BACK TO TOP -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/0/c0e4024412235d7379a6c5f064b52638.js" async ></script>
</body>
</html>