<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-435 home j37 mm-hover'>
<head>
<meta name="google-site-verification" content="Tem_3o2c-uszsTjzWqtkE7V7bZFYo6TZG9f1qBXuLmA" />
<base href="http://www.diariosintesis.com.ar/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Otra vez los afiliados al PAMI se quedaron sin internación en San Lorenzo" />
<meta name="rights" content="Periódico Síntesis - Todos los Derechos Reservados" />
<meta name="author" content="César Ríos" />
<meta name="description" content="Otra vez los afiliados al PAMI se quedaron sin internación en San Lorenzo" />
<meta name="generator" content="MYOB" />
<title>Otra vez los afiliados al PAMI se quedaron sin internación en San Lorenzo</title>
<link href="/templates/ja_nex_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/0/fbde0801db8c2201b8656b5de78e8391.css" />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariosintesis.com.ar/images/masa.jpg"/>
<meta property="og:url" content="http://www.diariosintesis.com.ar/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo"/>
<meta property="og:title" content="Otra vez los afiliados al PAMI se quedaron sin internaci&oacute;n en San Lorenzo"/>
<meta property="og:description" content="Otra vez los afiliados al PAMI se quedaron sin internación en San Lorenzo" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="296979147162742"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here-->
</head>
<body>
<div class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span3">
<p class="ja-day">
<span class="date">04</span>
<span class="month">Junio</span>
<span class="year">2017</span>
</p>
</div>
<div class="span9 clearfix">
<div class="top-menu pull-right">
<ul class="nav ">
<li class="item-464"><a href="/home" >Micro Videos</a></li><li class="item-444"><a href="/sample-sites-2" >Galería de Imágenes</a></li><li class="item-207"><a href="/about-joomla-2-5" >Ingreso</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<!-- HEADER -->
<header id="t3-header" class="t3-mainnav navbar-collapse-fixed-top">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="span3 logo">
<div class="brand logo-image logo-control">
<a href="/" title="SINTESIS">
<img class="logo-img" src="/images/stories/logo/logo-transp.png" alt="SINTESIS" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/logo-2.png" alt="SINTESIS" />
<span>SINTESIS</span>
</a>
<small class="site-slogan hidden-xs">Noticias de San Lorenzo</small>
</div>
</div>
<!-- //LOGO -->
<div class="span9 content-header">
<!-- HEAD SEARCH -->
<div class="head-search">
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- SOCIAL -->
<div class="ja-social">
</div>
<!-- //SOCIAL -->
</div>
<!-- MAIN NAVIGATION -->
<div class="navbar span12">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="435" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Inicio </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-left" data-id="502" data-level="1" data-alignsub="left">
<a itemprop='url' class=" dropdown-toggle"  href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="582" data-level="2">
<a itemprop='url' class=""  href="/actualidad/santa-fe"   data-target="#">Santa Fé </a>
</li>
<li itemprop='name'  data-id="577" data-level="2">
<a itemprop='url' class=""  href="/actualidad/san-lorenzo"   data-target="#">San Lorenzo </a>
</li>
<li itemprop='name'  data-id="578" data-level="2">
<a itemprop='url' class=""  href="/actualidad/puerto-gral-san-martin"   data-target="#">Puerto Gral. San Martín </a>
</li>
<li itemprop='name'  data-id="579" data-level="2">
<a itemprop='url' class=""  href="/actualidad/fray-luis-beltran"   data-target="#">Fray Luis Beltrán </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="580" data-level="2">
<a itemprop='url' class=""  href="/actualidad/capitan-bermudez"   data-target="#">Capitán Bermúdez </a>
</li>
<li itemprop='name'  data-id="581" data-level="2">
<a itemprop='url' class=""  href="/actualidad/granadero-baigorria"   data-target="#">Granadero Baigorria </a>
</li>
<li itemprop='name'  data-id="648" data-level="2">
<a itemprop='url' class=""  href="/actualidad/informacion-general"   data-target="#">Información General </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="99"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="583" data-level="1">
<a itemprop='url' class=""  href="/policiales"   data-target="#">Policiales </a>
</li>
<li itemprop='name'  data-id="584" data-level="1">
<a itemprop='url' class=""  href="/politica"   data-target="#">Política </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="588" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="589" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/nacionales"   data-target="#">Nacionales </a>
</li>
<li itemprop='name'  data-id="590" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/internacionales"   data-target="#">Internacionales </a>
</li>
<li itemprop='name'  data-id="592" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sindicatos"   data-target="#">Sindicatos </a>
</li>
<li itemprop='name'  data-id="593" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/entretenimiento"   data-target="#">Entretenimiento </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="594" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/moda-estilo"   data-target="#">Moda &amp; Estilo </a>
</li>
<li itemprop='name'  data-id="595" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/humor"   data-target="#">Humor </a>
</li>
<li itemprop='name'  data-id="596" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/cultura"   data-target="#">Rumores </a>
</li>
<li itemprop='name'  data-id="586" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/turismo"   data-target="#">Turismo </a>
</li>
<li itemprop='name'  data-id="604" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sociales"   data-target="#">Sociales </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="163"><div class="mega-inner">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="585" data-level="1">
<a itemprop='url' class=""  href="/deportes"   data-target="#">Deportes </a>
</li>
<li itemprop='name'  data-id="587" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Clasificados</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="598" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Servicios<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="599" data-level="2" data-xicon="fa fa-sun-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/clima"   data-target="#"><span class="fa fa-sun-o"></span>Clima </a>
</li>
<li itemprop='name'  data-id="630" data-level="2" data-xicon="fa fa-envelope-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/carta-de-lectores"   data-target="#"><span class="fa fa-envelope-o"></span>Carta de Lectores </a>
</li>
<li itemprop='name'  data-id="600" data-level="2" data-xicon="fa fa-plus">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/necrologicas"   data-target="#"><span class="fa fa-plus"></span>Necrológicas </a>
</li>
<li itemprop='name'  data-id="601" data-level="2" data-xicon="fa fa-star-half-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/mascotas"   data-target="#"><span class="fa fa-star-half-o"></span>Mascotas </a>
</li>
<li itemprop='name'  data-id="603" data-level="2" data-xicon="fa fa-search">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/empleos"   data-target="#"><span class="fa fa-search"></span>Empleos </a>
</li>
<li itemprop='name'  data-id="668" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/archivo"   data-target="#">Archivo </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<section class="container top-ticker">
<div class="ja-healineswrap">
<em>Flash de noticias</em>
<div   id="jalh-modid105" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid105">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="El gobierno municipal de Capit&aacute;n Berm&uacute;dez fue denunciado por vecinos, otra vez, por atentar contra el medio ambiente."  href="/6764-primero-fumigaron-con-glifosato-ahora-talan-arboles"><span>Primero fumigaron con Glifosato, ahora talan árboles</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Entrevista a Ricardo Sandoval Palos, maestro del taller de Reportaje Sonoro dictado en El Salvador, del que particip&oacute; la periodista de SINTESIS, Flavia Campeis"  href="/6763-no-debemos-ignorar-el-talento-tremendo-que-hay-en-america-latina"><span>“No debemos ignorar el talento tremendo que hay en América Latina”</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Finalmente el Grupo MASA se retir&oacute; del Instituto M&eacute;dico Regional de San Lorenzo y los afiliados al PAMI se quedaron nuevamente sin servicio de internaci&oacute;n en la ciudad."  href="/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo"><span>Otra vez los afiliados al PAMI se quedaron sin internación en San Lorenzo</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Dos hombres oriundos de la ciudad de San Lorenzo perdieron tr&aacute;gicamente la vida, en un accidente de tr&aacute;nsito ocurrido en la noche del viernes en Corrientes."  href="/6761-dos-sanlorencinos-murieron-en-accidente-vial-en-corrientes"><span>Dos sanlorencinos murieron en accidente vial en Corrientes</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="En el D&iacute;a Nacional del Bombero Voluntario, los efectivos y la Comisi&oacute;n Directiva del Cuerpo de San Lorenzo, celebraron la fecha con una c&aacute;lida reuni&oacute;n de camarader&iacute;a."  href="/6760-bomberos-voluntarios-de-san-lorenzo-celebraron-su-dia"><span>Bomberos voluntarios de San Lorenzo celebraron su día</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La polic&iacute;a detect&oacute; en una c&eacute;ntrica esquina de San Lorenzo a un taxi que carec&iacute;a de la documentaci&oacute;n para prestar servicio. Ten&iacute;a el reloj tax&iacute;metros y llevaba una pasajera."  href="/6759-manejaba-un-taxi-trucho-y-lo-descubrieron"><span>Manejaba un taxi “trucho” y lo descubrieron</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La intendenta Liliana Canut y el reconocido ciclista Diego Rozi&eacute; recorrieron el Camping Municipal de Fray Luis Beltr&aacute;n, donde se proyecta la reconstrucci&oacute;n del hist&oacute;rico vel&oacute;dromo."  href="/6758-proyectan-reconstruir-el-historico-velodromo-de-beltran"><span>Proyectan reconstruir el histórico velódromo de Beltrán</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El gobierno de la localidad de Timb&uacute;es, adquiri&oacute; un predio&nbsp; de 4,25 Ha. en el barrio Pocho P&eacute;rez, que ser&aacute; destinado al loteo para futuras viviendas."  href="/6757-el-gobierno-de-timbues-adquirio-un-predio-para-viviendas"><span>El gobierno de Timbúes adquirió un predio para viviendas</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El Senador provincial Armando Traferri se hizo eco de los reclamos que efectuaron varios usuarios del nuevo acceso."  href="/6756-traferri-pidio-mejoras-al-acceso-a-autopista-de-puerto-san-martin"><span>Traferri pidió mejoras al acceso a autopista de Puerto San Martín</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La propuesta fue elaborada por la diputada provincial Claudia Moyano, a partir de gestiones del intendente Leonardo Raimundo."  href="/6755-proyectan-crear-otro-juzgado-laboral-en-san-lorenzo"><span>Proyectan crear otro juzgado laboral en San Lorenzo</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
<div class="container">
</div>
</nav>
<!-- //NAV HELPER -->
<section class="container t3-home1">
<div class="row">
<!-- TopHome 1-->
<div class="top-home1 span6">
</div>
<!-- //TopHome 1-->
<!-- TopHome 2 -->
<div class="top-home2 span3">
</div>
<!-- //TopHome 2 -->
<!-- TopHome 3 -->
<div class="top-home3 span3">
</div>
<!-- //TopHome 3 -->
</div>
</section>
<!-- SPOTLIGHT 1 -->
<section class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod288"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<table style="margin-left: auto; margin-right: auto; width: 409px; height: 83px;" border="0">
<tbody>
<tr>
<td><a href="http://www.araucanadesarrolladora.com" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/araucana.png" alt="" /></a></td>
<td>
<p><a href="http://www.netclassic903.com.ar" target="_blank"><img src="/images/banners/net-classic.png" alt="" /></a></p>
</td>
<td><a href="http://www.grupoprevincasl.com.ar" target="_blank"><img src="/images/banners/amce.png" alt="" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</section>
<!-- //SPOTLIGHT 1 -->
<section id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content layout-home span6 offset3"  data-default="span6 offset3" data-tablet="span12">
<div id="system-message-container">
</div>
<div class="main-content">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="name">
<a href="/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo"> Otra vez los afiliados al PAMI se quedaron sin internación en San Lorenzo</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<dl class="article-info pull-left">
<dt class="article-info-term">Detalles</dt>
<dd class="create" itemprop="dateCreated"> 
					Creado: 04 Junio 2017 
				</dd>
</dl>
<div class="menu-edit pull-right">
<ul class="clearfix">
<li class="print-icon"> <a href="/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_nex_t3&amp;link=971b328c42646b12e4a9ca371fcbc8bdeb9d3842" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Correo electrónico</a> </li>
</ul>
</div>
</aside>
<!-- //Aside -->
<section class="article-content clearfix" itemprop="articleBody">
<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.diariosintesis.com.ar/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo&media=http://www.diariosintesis.com.ar/images/masa.jpg&description=Otra+vez+los+afiliados+al+PAMI+se+quedaron+sin+internaci%C3%B3n+en+San+Lorenzo" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.diariosintesis.com.ar/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.diariosintesis.com.ar/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Otra+vez+los+afiliados+al+PAMI+se+quedaron+sin+internaci%26oacute%3Bn+en+San+Lorenzo&amp;p[summary]=Otra+vez+los+afiliados+al+PAMI+se+quedaron+sin+internaci%C3%B3n+en+San+Lorenzo&amp;p[url]=http%3A%2F%2Fwww.diariosintesis.com.ar%2F6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo&amp;&p[images][0]=http%3A%2F%2Fwww.diariosintesis.com.ar%2Fimages%2Fmasa.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.diariosintesis.com.ar/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like>
</div></div><p><span style="font-size: 12px;">Finalmente el Grupo MASA se retir&oacute; del Instituto M&eacute;dico Regional de San Lorenzo y los afiliados al PAMI se quedaron nuevamente sin servicio de internaci&oacute;n en la ciudad.</span></p>
<p><img src="/images/masa.jpg" alt="masa.jpg" style="font-size: 12px;" /></p>
<p><span style="font-size: 12px;">A poco m&aacute;s de un a&ntilde;o desde que el grupo MASA (Medicina Ambulatoria S. A.) se hiciera cargo del servicio de internaci&oacute;n para los afiliados al PAMI en el Instituto M&eacute;dico Regional de San Lorenzo, el prestador abandon&oacute; las instalaciones que le alquilaba en los pisos superiores del nosocomio local.</span></p>
<p>Ya a comienzos de mayo, la obra social de los jubilados &nbsp;hab&iacute;a denunciado falta de pago de esos alquileres, que hab&iacute;a acumulado una deuda &nbsp;por un monto superior a los 4 millones de pesos.</p>
<p>Adem&aacute;s, directivos del nosocomio sanlorencino notaron el faltante de equipos de aire acondicionado y otros elementos en las instalaciones que ocupaba MASA y el &uacute;ltimo viernes llamaron a la Polic&iacute;a que constat&oacute; el estado del lugar que alquilaban y tomaron nota de los objetos sustra&iacute;dos, con la presencia de un escribano.</p>
<p>Por otro lado, oportunamente la Asociaci&oacute;n de M&eacute;dicos de la Rep&uacute;blica Argentina (AMRA) hab&iacute;a denunciado una deuda que la empresa prestadora ten&iacute;a con los trabajadores de la salud contratados por el Grupo MASA.</p>
<p>Cabe recordar que en junio del a&ntilde;o pasado, PAMI hab&iacute;a firmado un convenio con este grupo de medicina privada, a partir del cual la empresa devolvi&oacute; el servicio de internaci&oacute;n para los afiliados de la regi&oacute;n en las instalaciones del Instituto M&eacute;dico Regional, adem&aacute;s de incorporar terapia intensiva y cirug&iacute;a.</p>
<p>Pero semanas atr&aacute;s, la obra social emiti&oacute; un comunicado en el que explicaba que &nbsp;&ldquo;MASA ha incumplido todas las obligaciones contractuales con el Instituto y sus afiliados. No ha abonado salarios ni servicios siendo que PAMI paga en tiempo y forma&rdquo;</p>
<p>Tambi&eacute;n advert&iacute;a que &ldquo;PAMI est&aacute; en conocimiento que la facturaci&oacute;n mensual del prestador ha sido embargada por el Instituto M&eacute;dico Regional de San Lorenzo, el que aduce la falta de pago de los alquileres correspondientes, en un monto superior a los 4.000.000 de pesos, hecho que compromete seriamente la continuidad del servicio&rdquo;.</p>
<p>As&iacute;, luego de meses de tensa relaci&oacute;n, el convenio de cay&oacute; y desde el presente mes de junio los afiliados se quedaron, una vez m&aacute;s, sin el vital servicio de salud en la ciudad de San Lorenzo.&nbsp;</p><div id="fb-root"></div><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diariosintesis.com.ar/6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo" num_posts="20" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
</section>
</article>
<!-- //Article -->
</div></div>
<div class="t3-module module " id="Mod316"><div class="module-inner"><h3 class="module-title "><span>3 de Mayo - Día Mundial de la Libertad de Prensa</span></h3><div class="module-ct">
<div class="custom"  >
<p><iframe src="https://www.youtube.com/embed/Zn_Dn4m8Pug" frameborder="0" width="460" height="259" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod190"><div class="module-inner"><h3 class="module-title "><span>Deportes</span></h3><div class="module-ct"><div class="ja-sidenews-list clearfix">
<div class="ja-slidenews-item">
<img src="/images/resized/images/machi17_200_200.jpg"  align="left"  alt="“Machi” Arichuluaga: desafiando siempre su enorme historia" title="“Machi” Arichuluaga: desafiando siempre su enorme historia" />
<a class="ja-title" href="/deportes/6752-machi-arichuluaga-desafiando-siempre-su-enorme-historia">“Machi” Arichuluaga: desafiando siempre su enorme historia</a>
<span class="ja-createdate">02-06-2017 -</span>
					  
		  	
			La Meca del triatl&oacute;n lo espera		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/stories/deportes/escuelita-2_200_200.jpg"  align="left"  alt="Escuela de triatlón" title="Escuela de triatlón" />
<a class="ja-title" href="/deportes/6697-escuela-de-triatlon">Escuela de triatlón</a>
<span class="ja-createdate">24-05-2017 -</span>
					  
		  	
			La esencia del triatl&oacute;n, son tres deportes que,&nbsp;de forma mucho m&aacute;s natural de lo que creemos ha estado presente durante nuestra vida. HOY NOS ATRAE POR ES UN DEPORTE CAMBIANTE, POCO...		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/fnk_200_200.jpg"  align="left"  alt="Karatecas de San Lorenzo con buena perfomance en Córdoba" title="Karatecas de San Lorenzo con buena perfomance en Córdoba" />
<a class="ja-title" href="/deportes/6669-karatecas-de-san-lorenzo-con-buena-perfomance-en-cordoba">Karatecas de San Lorenzo con buena perfomance en Córdoba</a>
<span class="ja-createdate">19-05-2017 -</span>
					  
		  	
			Participaron del 12&ordm; Campeonato Nacional de Karate Apertura FNK		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/voleymundial_200_200.jpg"  align="left"  alt="Vóleibol de nivel en nuestra provincia" title="Vóleibol de nivel en nuestra provincia" />
<a class="ja-title" href="/deportes/6668-voleibol-de-nivel-en-nuestra-provincia">Vóleibol de nivel en nuestra provincia</a>
<span class="ja-createdate">19-05-2017 -</span>
					  
		  	
			Presentaci&oacute;n y sorteo del Mundial Femenino Sub 18		  		  
		</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 span3 offset-9"  data-default="span3 offset-9" data-tablet="span6 spanfirst">
<div class="t3-module module " id="Mod280"><div class="module-inner"><h3 class="module-title "><span>Información General</span></h3><div class="module-ct">
<div id="ns2-280" class="nssp2 ns2-280">
<div class="ns2-wrap">
<div id="ns2-art-wrap280" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6738-impunidad-y-resistencias-populares">
															
															Impunidad y Resistencias Populares																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Miércoles, 31 Mayo 2017 13:46															</div>
</div>
<a href="/actualidad/informacion-general/6738-impunidad-y-resistencias-populares">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/catedra_popular_200x100.jpg" alt="Impunidad y Resistencias Populares" title="Impunidad y Resistencias Populares" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6728-fallecio-carlos-enrique-gamond">
															
															Falleció Carlos Enrique Gamond																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 29 Mayo 2017 20:49															</div>
</div>
<a href="/actualidad/informacion-general/6728-fallecio-carlos-enrique-gamond">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/Carlos-Gamond_200x100.jpg" alt="Falleció Carlos Enrique Gamond" title="Falleció Carlos Enrique Gamond" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6725-monticas-fue-aportante-de-campana-del-partido-gobernante">
															
															“Monticas fue aportante de campaña del partido gobernante”																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 29 Mayo 2017 13:18															</div>
</div>
<a href="/actualidad/informacion-general/6725-monticas-fue-aportante-de-campana-del-partido-gobernante">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/diputadosmonticas01_200x100.jpg" alt="“Monticas fue aportante de campaña del partido gobernante”" title="“Monticas fue aportante de campaña del partido gobernante”" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6710-fecoi-en-la-comision-de-analisis-del-sistema-tributario-provincial">
															
															FECOI en la Comisión de Análisis del Sistema Tributario Provincial																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Viernes, 26 Mayo 2017 19:36															</div>
</div>
<a href="/actualidad/informacion-general/6710-fecoi-en-la-comision-de-analisis-del-sistema-tributario-provincial">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/fecoi_200x100.jpg" alt="FECOI en la Comisión de Análisis del Sistema Tributario Provincial" title="FECOI en la Comisión de Análisis del Sistema Tributario Provincial" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox283" class="k2UsersBlock">
<ul>
<li class="even lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
<img src="/media/k2/users/15084.jpg" alt="C&eacute;sar R&iacute;os" style="width:100px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
				César Ríos			</a>
<h3>Artículos recientes</h3>
<ul class="ubUserItems">
<li>
<a href="/component/k2/item/275-miserias-publicas" title="Miserias p&uacute;blicas">
						Miserias públicas					</a>
</li>
<li>
<a href="/component/k2/item/272-grandes-edificios-grandes-problemas" title="Grandes edificios, grandes problemas">
						Grandes edificios, grandes problemas					</a>
</li>
<li>
<a href="/component/k2/item/269-grandes-edificios-grandes-problemas" title="Grandes edificios, grandes problemas">
						Grandes edificios, grandes problemas					</a>
</li>
</ul>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><h3 class="module-title "><span>Entretenimiento</span></h3><div class="module-ct">
<div id="ns2-281" class="nssp2 ns2-281">
<div class="ns2-wrap">
<div id="ns2-art-wrap281" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri">
															
															Propuesta educativa de El Colibrí																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/colibri_200x100.jpg" alt="Propuesta educativa de El Colibrí" title="Propuesta educativa de El Colibrí" />
</a>
<p class="ns2-introtext">Organizado por el grupo el Colibrí, durante siete martes, destinado a escolares de entre 11 y 17 años de edad, se dictarán en Pueblo Andino, “técnicas básicas de estudio”.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6377-poetas-de-latinoamerica-se-encontraran-en-san-lorenzo">
															
															Poetas de Latinoamérica se encontrarán en San Lorenzo																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6377-poetas-de-latinoamerica-se-encontraran-en-san-lorenzo">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/poetas_200x100.jpg" alt="Poetas de Latinoamérica se encontrarán en San Lorenzo" title="Poetas de Latinoamérica se encontrarán en San Lorenzo" />
</a>
<p class="ns2-introtext">Bajo la consigna "La palabra Sanlorencina por la Paz", el próximo sábado 22 de abril, desde las 15 h, en el Centro Cultural y Educativo Municipal Brigadier López, se llevará a cabo un “Encuentro de Escritores y Poetas de Latinoamérica”.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6168-ultima-oportunidad-hoy-cierra-la-inscripcion-para-la-escuela-ms-models">
															
															Última oportunidad: hoy cierra la inscripción para la escuela MS Models																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6168-ultima-oportunidad-hoy-cierra-la-inscripcion-para-la-escuela-ms-models">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/msmodels_200x100.jpg" alt="Última oportunidad: hoy cierra la inscripción para la escuela MS Models" title="Última oportunidad: hoy cierra la inscripción para la escuela MS Models" />
</a>
<p class="ns2-introtext">Esta tarde, de 17 a 20hs, se realiza la última jornada de inscripción para aspirantes a ingresar a la escuela de modelos MS Models.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod296"><div class="module-inner"><h3 class="module-title "><span>Ciencia y Tecnología</span></h3><div class="module-ct">
<div id="ns2-296" class="nssp2 ns2-296">
<div class="ns2-wrap">
<div id="ns2-art-wrap296" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/6730-5-trucos-que-quizas-no-conocias-para-sacarle-el-maximo-provecho-a-netflix">
															
															5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix																													</a>
</h4>
<a href="/tecnologia/6730-5-trucos-que-quizas-no-conocias-para-sacarle-el-maximo-provecho-a-netflix">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/netflix1_200x100.jpg" alt="5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix" title="5 trucos que quizás no conocías para sacarle el máximo provecho a Netflix" />
</a>
<p class="ns2-introtext">Est&aacute;s en casa un s&aacute;bado por la noche y quieres ver una pel&iacute;cula, pero no sabes cu&aacute;l. Enciendes Netflix y buscas por g&eacute;nero: comedia, drama&hellip; Media hora despu&eacute;s sigues examinando la pantalla y no hay nada que te convenza.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/6637-el-ciberataque-se-origina-en-una-errada-evaluacion-de-riesgos-y-falta-de-prevision-dicen-especialistas">
															
															El ciberataque se origina en &quot;una errada evaluación de riesgos y falta de previsión&quot;, dicen especialistas																													</a>
</h4>
<a href="/tecnologia/6637-el-ciberataque-se-origina-en-una-errada-evaluacion-de-riesgos-y-falta-de-prevision-dicen-especialistas">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/ciber_200x100.jpg" alt="El ciberataque se origina en &quot;una errada evaluación de riesgos y falta de previsión&quot;, dicen especialistas" title="El ciberataque se origina en &quot;una errada evaluación de riesgos y falta de previsión&quot;, dicen especialistas" />
</a>
<p class="ns2-introtext">Expertos apuntaron que el ataque con el ransonware fue posible por las "malas decisiones empresarias", "la falta de entrenamiento de los usuarios&rdquo; y la no "aplicaci&oacute;n de los parches indicados"</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><h3 class="module-title "><span>Mascotas</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/2014-10-06-19-54-42/mascotas"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/mascotas/oli-web2.jpg" alt="" width="266" height="199" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod284"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox284" class="k2UsersBlock">
<ul>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
<img src="/media/k2/users/7.jpg" alt="Marcelo Remondino" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
				Marcelo Remondino			</a>
<div class="ubUserDescription">
<p>Defensa del consumidor</p>	</div>
<div class="clr"></div>
</li>
<li class="odd">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
<img src="/media/k2/users/15085.jpg" alt="Padre Jos&eacute; Ceschi" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
				Padre José Ceschi			</a>
<div class="ubUserDescription">
<p>Reflexiones</p>	</div>
<div class="clr"></div>
</li>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
<img src="/media/k2/users/9.jpg" alt="Prof. Guillermo Fiorella" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
				Prof. Guillermo Fiorella			</a>
<div class="ubUserDescription">
<p>Deporte y salud</p>	</div>
<div class="clr"></div>
</li>
<li class="odd lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
<img src="/media/k2/users/11.jpg" alt="Santiago Garc&iacute;a" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
				Santiago García			</a>
<div class="ubUserDescription">
<p>Política</p>	</div>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-tablet="span6">
<div class="t3-module module " id="Mod312"><div class="module-inner"><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:2px">
<div class="gn_header_1"> <span class="gn_header"><center><a href="/152-espectaculos" ><img src="/images/stories/Espectaculos/mario-banner3.jpg" alt="IMAGE" style="border:0;" /></a></center></span>
<div class="gn_clear"></div>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6746-extrapetit-se-presenta-este-sabado-en-san-lorenzo" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/06/c_185_100_16777215_6746_extrapetitsl.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6746-extrapetit-se-presenta-este-sabado-en-san-lorenzo">Extrapetit se presenta este sábado en San Lorenzo</a></B><br/>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6745-escuela-de-amor-celebra-21-anos-con-su-clasico-almuerzo" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/05/c_185_100_16777215_6745_escueladeamor01.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6745-escuela-de-amor-celebra-21-anos-con-su-clasico-almuerzo">Escuela de amor celebra 21 años con su clásico almuerzo</a></B><br/>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6744-brancatelli-vs-jorge-lanata-en-intratables" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/04/c_185_100_16777215_6744_brancatelli-lanata_01.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6744-brancatelli-vs-jorge-lanata-en-intratables">Brancatelli Vs. Jorge Lanata en "Intratables"</a></B><br/>
</div>
</div>
</div>
<div class="gn_clear"></div>
</div></div></div><div class="t3-module module " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Notas relacionadas</span></h3><div class="module-ct"><div class="tagssimilar">
<ul>
<li>
<a href="/2014-10-06-18-13-29/nacionales/5607-farmacias-de-todo-el-pais-no-atenderan-a-afiliados-a-pami">
					Farmacias de todo el país no atenderán a afiliados a PAMI				</a>
</li>
<li>
<a href="/actualidad/informacion-general/6295-corte-de-credito-laboral-de-los-medicos-de-cabecera-de-pami">
					Corte de crédito laboral de los médicos de cabecera de PAMI				</a>
</li>
<li>
<a href="/6428-se-inauguro-sede-pami-en-capitan-bermudez">
					Se inauguró sede PAMI en Capitán Bermúdez 				</a>
</li>
<li>
<a href="/6611-comunicado-de-pami">
					Comunicado de PAMI 				</a>
</li>
<li>
<a href="/actualidad/informacion-general/6288-centro-de-jubilados-provinciales-reinicio-actividades">
					Centro de jubilados provinciales reinició actividades				</a>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Más vistos</span></h3><div class="module-ct"><div class="ja-bulletin">
<ul class="ja-bulletin clearfix">
<li>
<div >
<a href="/6721-el-recuerdo-de-sambae-el-lugar-donde-se-te-podia-dar" class="mostread">El recuerdo de Sambae, el lugar donde se te podía dar</a>
</div>
</li>
<li>
<div >
<a href="/6741-el-joven-camionero-fallecido-en-t6-era-de-una-localidad-de-cordoba" class="mostread">El joven camionero fallecido en T6 era de una localidad de Córdoba</a>
</div>
</li>
<li>
<div >
<a href="/6742-un-tren-arrollo-a-un-auto-en-san-lorenzo" class="mostread">Un tren arrolló a un auto en San Lorenzo</a>
</div>
</li>
<li>
<div >
<a href="/6734-buscan-a-cinco-hermanitos-desaparecidos" class="mostread">Buscan a cinco hermanitos desaparecidos</a>
</div>
</li>
<li>
<div >
<a href="/6739-murio-camionero-en-la-planta-de-terminal-6" class="mostread">Murió camionero en la planta de Terminal 6</a>
</div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>SÍNTESIS DESDE CUALQUIER DISPOSITIVO: TABLETS Y CELULARES</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://www.diariosintesis.com.ar/images/banners/responsive-sintesis.jpg"
						alt="responsive-publicidad"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">
<div class="simplfb">
<div class="row-fluid">
<div class="fb_border"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/SINTESIS-Periódico-Página-oficial/156478347757250" data-width="" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="false"></div></div>	</div>
</div></div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Cámara de Diputados">
<img
								src="http://www.diariosintesis.com.ar/images/banners/camara-diputados.jpg"
								alt="Cámara de Diputados"
								 width="230"								 height="231"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/12" target="_blank" rel="noopener noreferrer"
							title="Municipalidad de San Lorenzo">
<img
								src="http://www.diariosintesis.com.ar/images/banners/muni.gif"
								alt="Municipalidad de San Lorenzo"
								 width="230"								 height="80"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><h3 class="module-title "><span>Turismo</span></h3><div class="module-ct">
<div id="ns2-258" class="nssp2 ns2-258">
<div class="ns2-wrap">
<div id="ns2-art-wrap258" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6731-mas-de-un-millon-de-argentinos-visitan-cada-ano-el-barrio-de-pelourinho-en-bahia">
															
															Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6731-mas-de-un-millon-de-argentinos-visitan-cada-ano-el-barrio-de-pelourinho-en-bahia">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/casas_200x100.jpg" alt="Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía" title="Más de un millón de argentinos visitan cada año el barrio de Pelourinho, en Bahía" />
</a>
<p class="ns2-introtext">La ciudad tambi&eacute;n llamada la "Capital de la Alegr&iacute;a" por sus carnavales y sus fiestas, tiene una poblaci&oacute;n del 70 al 80 por ciento afrodescendiente, por lo que fue llamada...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6635-un-paseo-fluvial-por-el-ibera-entre-carpinchos-yacares-ciervos-e-islas-flotantes">
															
															Un paseo fluvial por el Iberá entre carpinchos, yacarés, ciervos e islas flotantes																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6635-un-paseo-fluvial-por-el-ibera-entre-carpinchos-yacares-ciervos-e-islas-flotantes">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/carpincho_200x100.jpg" alt="Un paseo fluvial por el Iberá entre carpinchos, yacarés, ciervos e islas flotantes" title="Un paseo fluvial por el Iberá entre carpinchos, yacarés, ciervos e islas flotantes" />
</a>
<p class="ns2-introtext">Un paseo en lancha por arroyo Miriñay, en los Esteros del Iberá, expone al turista las variables de este santuario natural detrás de cada meandro y entre la frondosa vegetación...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6634-con-un-asado-de-casi-200-kilos-argentina-se-despide-del-festival-gastronomico-de-malaga">
															
															Con un asado de casi 200 kilos, Argentina se despide del Festival Gastronómico de Málaga																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6634-con-un-asado-de-casi-200-kilos-argentina-se-despide-del-festival-gastronomico-de-malaga">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/asado_200x100.jpg" alt="Con un asado de casi 200 kilos, Argentina se despide del Festival Gastronómico de Málaga" title="Con un asado de casi 200 kilos, Argentina se despide del Festival Gastronómico de Málaga" />
</a>
<p class="ns2-introtext">Este homenaje argentino a la ciudad de Málaga, que supo tener a Argentina como país invitado -por primea vez en las ediciones de este festival gastronómico que sucede- tiene un...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><h3 class="module-title "><span>Edición Papel</span></h3><div class="module-ct">
<div class="custom"  >
<h4><a href="/148-version-imprimible/3706-ediciones-anteriores"><img src="/images/joomgallery/thumbnails/papel_2/papel_9_20160713_1651373354.jpg" alt="" width="42" height="56" /> Versión PDF</a></h4></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</section>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT TOP1 -->
<section class="ja-footer1">
<div class="container">
<div class="menu-footer clearfix">
<ul class="nav ">
<li class="item-547 active">	<a href="/" >Inicio</a></li><li class="item-548"><a href="/2013-08-01-03-28-53" >Destacado</a></li><li class="item-549"><a href="/2013-08-01-03-29-32" >Policiales</a></li><li class="item-550"><a href="/2013-08-01-03-30-03" >Política</a></li><li class="item-551"><a href="/2013-08-01-03-30-27" >Opinión</a></li><li class="item-553"><a href="/agro-industria" >Agro &amp; Industria</a></li><li class="item-554"><a href="/humor" >Humor</a></li></ul>
</div>
<div class="search-footer">
<div  id="je_socialicons">
<div class="jeSocial">
<span class="icon1"><a href="https://www.facebook.com/pages/SINTESIS-Peri%C3%B3dico-P%C3%A1gina-oficial/156478347757250" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
<span class="icon2"><a href="https://twitter.com/SintesisSanLzo?lang=es" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
<span class="icon3"><a href="https://plus.google.com/u/0/106134136369178549851" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
<span class="icon4"><a href="https://www.youtube.com/channel/UCkmT-GHOw47OLLdL1SKNW7Q" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
</div>
</div>
<a href="http://jextensions.com/social-icons-module/" id="jExt266">joomla social share plugin</a>
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
</div>
</section>
<!-- FOOT TOP2 -->
<section class="ja-footer2">
<div class="container">
<div class="row-fluid">
<div class="footer-1 span3">
<div class="t3-module module imgtemp " id="Mod137"><div class="module-inner"><div class="module-ct">
<div class="custom imgtemp"  >
<p><img style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Sample photo" src="/images/stories/demo/img-footer.gif" alt="left" width="122" />Editor responsable: César Fabían Ríos</p>
<p>Domicilio:&nbsp;<a href="https://www.google.com.ar/maps/place/Av+Carlos+A.+Poucel+1078,+San+Lorenzo,+Santa+Fe/@-32.7506693,-60.7385061,17z/data=!4m2!3m1!1s0x95b65ae5de822a65:0x4fdca95aab761372" target="_blank">Dr. Poucel 1078 | San Lorenzo, Santa Fe</a></p>
<p>Publicación miembro de&nbsp;<a href="http://www.adepa.org.ar" target="_blank"><img src="/images/ADEPA-logo.png" alt="ADEPA-logo" width="85" height="21" /></a></p></div>
</div></div></div>
</div>
<div class="span6">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span4 item-first" data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div>
<div class="span4 " data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod162"><div class="module-inner"><h3 class="module-title "><span>CONTENIDO ESPECIAL</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-617"><a href="/infografias" >Infografías</a></li><li class="item-618"><a href="/videos" >Videos</a></li><li class="item-619"><a href="/galeria-de-fotos" >Galería de Fotos</a></li><li class="item-620"><a href="/cartas-al-director" >Cartas al Director</a></li><li class="item-621"><a href="/sociedad" >Sociedad</a></li><li class="item-622">	<a href="#" >Tienda Online</a></li></ul>
</div></div></div>
</div>
<div class="span4 item-last" data-default="span4">
<div class="t3-module module " id="Mod161"><div class="module-inner"><h3 class="module-title "><span>Sobre la Empresa</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-610"><a href="/sobre-nosotros" >Sobre Nosotros</a></li><li class="item-611"><a href="/contacto" >Contacto</a></li><li class="item-612">	<a href="#" >Servicios</a></li><li class="item-613"><a href="/trabaja-con-nosotros" >Trabajá con nosotros</a></li><li class="item-614"><a href="/privacidad" >Privacidad</a></li><li class="item-615"><a href="/terminos" >Términos</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<div class="footer-5 span3">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Alertas</span></h3><div class="module-ct"><div class="acymailing_module" id="acymailing_module_formAcymailing15291">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing15291" style="text-align:left" >
<form id="formAcymailing15291" action="/" onsubmit="return submitacymailingform('optin','formAcymailing15291')" method="post" name="formAcymailing15291"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Recibí alertas informativas al instante</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing15291"  onfocus="if(this.value == ' ') this.value = '';" onblur="if(this.value=='') this.value=' ';" class="inputbox" type="text" name="user[email]" style="width:88%" value=" " />
</td>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing15291'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">¡Gracias por suscribirte!</div>	<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo"/>
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F6762-otra-vez-los-afiliados-al-pami-se-quedaron-sin-internacion-en-san-lorenzo"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="1"/>
<input type="hidden" name="acyformname" value="formAcymailing15291" />
</div>
</form>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</section>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<small>Copyright &#169; 2017 Síntesis - Periodismo independiente. Todos los derechos reservados. Desarrollado por <a href="http://www.pencillus.com" title="JA Nex"  rel="nofollow" >Pencillus Industrias Tecnológicas S.A.</a> - Diseñado por Pencillus.com.</small>
<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="https://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
</div>
<div id="back-to-top" class="backtotop">
        Top 
      </div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<!-- //BACK TO TOP -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/0/e1695b46a4f88fff5d094872c4c569d5.js" async ></script>
</body>
</html>