<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-435 home j37 mm-hover'>
<head>
<meta name="google-site-verification" content="Tem_3o2c-uszsTjzWqtkE7V7bZFYo6TZG9f1qBXuLmA" />
<base href="http://www.diariosintesis.com.ar/6659-esclarecen-cuantioso-robo-domiciliario" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Esclarecen cuantioso robo domiciliario" />
<meta name="rights" content="Periódico Síntesis - Todos los Derechos Reservados" />
<meta name="author" content="César Ríos" />
<meta name="description" content="Esclarecen cuantioso robo domiciliario" />
<meta name="generator" content="MYOB" />
<title>Esclarecen cuantioso robo domiciliario</title>
<link href="/templates/ja_nex_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/0/fbde0801db8c2201b8656b5de78e8391.css" />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariosintesis.com.ar/images/menores.jpg"/>
<meta property="og:url" content="http://www.diariosintesis.com.ar/6659-esclarecen-cuantioso-robo-domiciliario"/>
<meta property="og:title" content="Esclarecen cuantioso robo domiciliario"/>
<meta property="og:description" content="Esclarecen cuantioso robo domiciliario" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="296979147162742"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here-->
</head>
<body>
<div class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span3">
<p class="ja-day">
<span class="date">18</span>
<span class="month">Mayo</span>
<span class="year">2017</span>
</p>
</div>
<div class="span9 clearfix">
<div class="top-menu pull-right">
<ul class="nav ">
<li class="item-464"><a href="/home" >Micro Videos</a></li><li class="item-444"><a href="/sample-sites-2" >Galería de Imágenes</a></li><li class="item-207"><a href="/about-joomla-2-5" >Ingreso</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<!-- HEADER -->
<header id="t3-header" class="t3-mainnav navbar-collapse-fixed-top">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="span3 logo">
<div class="brand logo-image logo-control">
<a href="/" title="SINTESIS">
<img class="logo-img" src="/images/stories/logo/logo-transp.png" alt="SINTESIS" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/logo-2.png" alt="SINTESIS" />
<span>SINTESIS</span>
</a>
<small class="site-slogan hidden-xs">Noticias de San Lorenzo</small>
</div>
</div>
<!-- //LOGO -->
<div class="span9 content-header">
<!-- HEAD SEARCH -->
<div class="head-search">
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- SOCIAL -->
<div class="ja-social">
</div>
<!-- //SOCIAL -->
</div>
<!-- MAIN NAVIGATION -->
<div class="navbar span12">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="435" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Inicio </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-left" data-id="502" data-level="1" data-alignsub="left">
<a itemprop='url' class=" dropdown-toggle"  href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="582" data-level="2">
<a itemprop='url' class=""  href="/actualidad/santa-fe"   data-target="#">Santa Fé </a>
</li>
<li itemprop='name'  data-id="577" data-level="2">
<a itemprop='url' class=""  href="/actualidad/san-lorenzo"   data-target="#">San Lorenzo </a>
</li>
<li itemprop='name'  data-id="578" data-level="2">
<a itemprop='url' class=""  href="/actualidad/puerto-gral-san-martin"   data-target="#">Puerto Gral. San Martín </a>
</li>
<li itemprop='name'  data-id="579" data-level="2">
<a itemprop='url' class=""  href="/actualidad/fray-luis-beltran"   data-target="#">Fray Luis Beltrán </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="580" data-level="2">
<a itemprop='url' class=""  href="/actualidad/capitan-bermudez"   data-target="#">Capitán Bermúdez </a>
</li>
<li itemprop='name'  data-id="581" data-level="2">
<a itemprop='url' class=""  href="/actualidad/granadero-baigorria"   data-target="#">Granadero Baigorria </a>
</li>
<li itemprop='name'  data-id="648" data-level="2">
<a itemprop='url' class=""  href="/actualidad/informacion-general"   data-target="#">Información General </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="99"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="583" data-level="1">
<a itemprop='url' class=""  href="/policiales"   data-target="#">Policiales </a>
</li>
<li itemprop='name'  data-id="584" data-level="1">
<a itemprop='url' class=""  href="/politica"   data-target="#">Política </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="588" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="589" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/nacionales"   data-target="#">Nacionales </a>
</li>
<li itemprop='name'  data-id="590" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/internacionales"   data-target="#">Internacionales </a>
</li>
<li itemprop='name'  data-id="592" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sindicatos"   data-target="#">Sindicatos </a>
</li>
<li itemprop='name'  data-id="593" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/entretenimiento"   data-target="#">Entretenimiento </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="594" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/moda-estilo"   data-target="#">Moda &amp; Estilo </a>
</li>
<li itemprop='name'  data-id="595" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/humor"   data-target="#">Humor </a>
</li>
<li itemprop='name'  data-id="596" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/cultura"   data-target="#">Rumores </a>
</li>
<li itemprop='name'  data-id="586" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/turismo"   data-target="#">Turismo </a>
</li>
<li itemprop='name'  data-id="604" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-18-13-29/sociales"   data-target="#">Sociales </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="163"><div class="mega-inner">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="585" data-level="1">
<a itemprop='url' class=""  href="/deportes"   data-target="#">Deportes </a>
</li>
<li itemprop='name'  data-id="587" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Clasificados</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="598" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Servicios<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="599" data-level="2" data-xicon="fa fa-sun-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/clima"   data-target="#"><span class="fa fa-sun-o"></span>Clima </a>
</li>
<li itemprop='name'  data-id="630" data-level="2" data-xicon="fa fa-envelope-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/carta-de-lectores"   data-target="#"><span class="fa fa-envelope-o"></span>Carta de Lectores </a>
</li>
<li itemprop='name'  data-id="600" data-level="2" data-xicon="fa fa-plus">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/necrologicas"   data-target="#"><span class="fa fa-plus"></span>Necrológicas </a>
</li>
<li itemprop='name'  data-id="601" data-level="2" data-xicon="fa fa-star-half-o">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/mascotas"   data-target="#"><span class="fa fa-star-half-o"></span>Mascotas </a>
</li>
<li itemprop='name'  data-id="603" data-level="2" data-xicon="fa fa-search">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/empleos"   data-target="#"><span class="fa fa-search"></span>Empleos </a>
</li>
<li itemprop='name'  data-id="668" data-level="2">
<a itemprop='url' class=""  href="/2014-10-06-19-54-42/archivo"   data-target="#">Archivo </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<section class="container top-ticker">
<div class="ja-healineswrap">
<em>Flash de noticias</em>
<div   id="jalh-modid105" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid105">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="Una investigaci&oacute;n policial permiti&oacute; el esclarecimiento de un cuantioso robo perpetrado en un domicilio particular de&nbsp; Puerto San Mart&iacute;n. Detuvieron a un menor y buscan a dos c&oacute;mplices."  href="/6659-esclarecen-cuantioso-robo-domiciliario"><span>Esclarecen cuantioso robo domiciliario</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Lamberto y representantes de las Defensor&iacute;as de C&oacute;rdoba y Buenos Aires visitaron zonas afectadas por la crecida de La Picasa"  href="/6658-defensorias-por-la-picasa"><span>Defensorías por La Picasa</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Alrededor de 112 j&oacute;venes y adultos son financiados en cultura y educaci&oacute;n por la comuna de Timb&uacute;es, que adem&aacute;s entreg&oacute; aportes del FAE."  href="/6657-fae-becas-y-capacitacion-politicas-de-estado-en-timbues"><span>FAE, becas y capacitación: políticas de Estado en Timbúes</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Militantes de Derechos Humanos reclamaron a las autoridades por la desaparici&oacute;n del cartel de se&ntilde;alizaci&oacute;n del Batall&oacute;n de Fray Luis Beltr&aacute;n como centro clandestino de detenci&oacute;n."  href="/6656-reclaman-por-la-desaparicion-del-cartel-que-senalaba-al-batallon-de-beltran-como-centro-de-memoria"><span>Reclaman por la desaparición del cartel que señalaba al Batallón de Beltrán como centro de memor...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="&iexcl;Todo listo! Se viene el Bailando 2017 y ya est&aacute;n confirmadas todas las parejas de la pr&oacute;xima edici&oacute;n.&nbsp;
Bueno... todas todas no. Todav&iacute;a resta saber si Nicole Neumann finalmente ser&aacute; o no de la partida, aunque las negociaciones estar&iacute;an muy avanz..."  href="/152-espectaculos/6655-las-parejas-confirmadas-para-el-bailando-2017"><span>Las parejas confirmadas para el Bailando 2017</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La medi&aacute;tica trans fue acusada de golpear a un polic&iacute;a que intent&oacute; controlar la situaci&oacute;n, cuando ella manten&iacute;a una fuerte discusi&oacute;n con una amiga en una pizzer&iacute;a.
La medi&aacute;tica trans Oriana Junco fue detenida esta madrugada acusada de golpear ..."  href="/152-espectaculos/6654-oriana-junco-a-las-pinas"><span>Oriana Junco a las piñas </span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Trabajadores de la UOCRA bloquearon esta ma&ntilde;ana los ingresos a la planta de la firma Synthon, en la zona sur de San Lorenzo. Reclaman por acuerdos salariales inclumplidos."  href="/6653-la-uocra-monto-piquetes"><span>La UOCRA montó piquetes frente a la empresa Synthon</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Este domingo 21 se inicia en Serodino el &ldquo;Torneo Provincial de Bolitas&rdquo;"  href="/6652-a-jugar-a-las-bolitas"><span>¡A jugar a las bolitas!</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La prueba auspiciada por la Municipalidad de San Lorenzo se desarrollar&aacute; el pr&oacute;ximo 11 de junio en cuatro modalidades: 15 km, 7.5 km, 3 km y 400 metros."  href="/deportes/6651-ya-esta-abierta-la-inscripcion-a-la-maraton-de-alpi"><span>Ya está abierta la inscripción a la maratón de ALPI</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Se present&oacute; el programa &ldquo;Por m&iacute;, por todas&rdquo;, para el fortalecimiento colectivo de las mujeres y sus organizaciones
Con la participaci&oacute;n de m&aacute;s de 200 mujeres de organizaciones de toda la provincia, se realiz&oacute; el lanzamiento formal del programa que impu..."  href="/actualidad/informacion-general/6650-por-mi-por-todas"><span>“Por mí, por todas”</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
<div class="container">
</div>
</nav>
<!-- //NAV HELPER -->
<section class="container t3-home1">
<div class="row">
<!-- TopHome 1-->
<div class="top-home1 span6">
</div>
<!-- //TopHome 1-->
<!-- TopHome 2 -->
<div class="top-home2 span3">
</div>
<!-- //TopHome 2 -->
<!-- TopHome 3 -->
<div class="top-home3 span3">
</div>
<!-- //TopHome 3 -->
</div>
</section>
<!-- SPOTLIGHT 1 -->
<section class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod288"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<table style="margin-left: auto; margin-right: auto; width: 409px; height: 83px;" border="0">
<tbody>
<tr>
<td><a href="http://www.araucanadesarrolladora.com" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/araucana.png" alt="" /></a></td>
<td>
<p><a href="http://www.netclassic903.com.ar" target="_blank"><img src="/images/banners/net-classic.png" alt="" /></a></p>
</td>
<td><a href="http://www.grupoprevincasl.com.ar" target="_blank"><img src="/images/banners/amce.png" alt="" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</section>
<!-- //SPOTLIGHT 1 -->
<section id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content layout-home span6 offset3"  data-default="span6 offset3" data-tablet="span12">
<div id="system-message-container">
</div>
<div class="main-content">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="name">
<a href="/6659-esclarecen-cuantioso-robo-domiciliario"> Esclarecen cuantioso robo domiciliario</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<dl class="article-info pull-left">
<dt class="article-info-term">Detalles</dt>
<dd class="create" itemprop="dateCreated"> 
					Creado: 18 Mayo 2017 
				</dd>
</dl>
<div class="menu-edit pull-right">
<ul class="clearfix">
<li class="print-icon"> <a href="/6659-esclarecen-cuantioso-robo-domiciliario?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_nex_t3&amp;link=f775521d3e6e3924ec512f5344b057f6b82fd8ef" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Correo electrónico</a> </li>
</ul>
</div>
</aside>
<!-- //Aside -->
<section class="article-content clearfix" itemprop="articleBody">
<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.diariosintesis.com.ar/6659-esclarecen-cuantioso-robo-domiciliario&media=http://www.diariosintesis.com.ar/images/menores.jpg&description=Esclarecen+cuantioso+robo+domiciliario" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.diariosintesis.com.ar/6659-esclarecen-cuantioso-robo-domiciliario" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.diariosintesis.com.ar/6659-esclarecen-cuantioso-robo-domiciliario" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Esclarecen+cuantioso+robo+domiciliario&amp;p[summary]=Esclarecen+cuantioso+robo+domiciliario&amp;p[url]=http%3A%2F%2Fwww.diariosintesis.com.ar%2F6659-esclarecen-cuantioso-robo-domiciliario&amp;&p[images][0]=http%3A%2F%2Fwww.diariosintesis.com.ar%2Fimages%2Fmenores.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.diariosintesis.com.ar/6659-esclarecen-cuantioso-robo-domiciliario" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like>
</div></div><p><span style="font-size: 12px;">Una investigaci&oacute;n policial permiti&oacute; el esclarecimiento de un cuantioso robo perpetrado en un domicilio particular de&nbsp; Puerto San Mart&iacute;n. Detuvieron a un menor y buscan a dos c&oacute;mplices.</span></p>
<p><img src="/images/menores.jpg" alt="menores.jpg" style="font-size: 12px;" /></p>
<p><span style="font-size: 12px;">Como parte de la investigaci&oacute;n de un &ldquo;robo agravado&rdquo;, personal de la comisar&iacute;a 5&ordf;, detuvo a un menor de edad y logr&oacute; el secuestro de varios elementos.</span></p>
<p>El hecho hab&iacute;a ocurrido alrededor del mediod&iacute;a del martes, en una vivienda ubicada en calle Rivadavia al 445 de Puerto General San Mart&iacute;n, donde delincuentes &nbsp;violentaron la puerta de ingreso y sustrajeron la cantidad de 50.000 pesos.</p>
<p>Las r&aacute;pidas tareas investigativas,&nbsp; permitieron establecer que los autores del hecho serian tres menores de edad, dos oriundos de Puerto General San Martin y el restante de la ciudad de San Lorenzo.</p>
<p>Con una orden de allanamiento impartida por el juez de menores de San Lorenzo, Mart&iacute;n Fogliatto, el mi&eacute;rcoles, los uniformados irrumpieron en un domicilio de calle San Martin al 800 de la ciudad puertense, donde arrestaron a A. C., de 17 a&ntilde;os y secuestraron 4,600 pesos en efectivo, un par de zapatillas Nike , un tel&eacute;fono celular y un corta fierro, que aparentemente&nbsp; fue utilizado para violentar la puerta de ingreso al inmueble .</p>
<p>Posteriormente, en otro domicilio de calle Buenos Aires al 600, donde habitar&iacute;a otro de los menores involucrados, se procedi&oacute; al secuestro de 4000 pesos en efectivo, dos pares de zapatillas marca Nike, un celular marca LG4k y 3 camperas deportivas marca Nike.</p>
<p>Cabe destacar que los elementos secuestrados, habr&iacute;an sido adquiridos con parte del dinero robado. Ahora la polic&iacute;a intenta dar con los dos restantes menores involucrados en el atraco, los que ya habr&iacute;an sido identificados.</p><div id="fb-root"></div><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diariosintesis.com.ar/6659-esclarecen-cuantioso-robo-domiciliario" num_posts="20" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
<ul class="tags inline">
<li class="tag-155 tag-list0" itemprop="keywords">
<a href="/component/tags/tag/robo" class="label label-info">
						robo					</a>
</li>
<li class="tag-1433 tag-list1" itemprop="keywords">
<a href="/component/tags/tag/menores" class="label label-info">
						menores					</a>
</li>
<li class="tag-1666 tag-list2" itemprop="keywords">
<a href="/component/tags/tag/allanamiento" class="label label-info">
						allanamiento					</a>
</li>
</ul>
</section>
</article>
<!-- //Article -->
</div></div>
<div class="t3-module module " id="Mod316"><div class="module-inner"><h3 class="module-title "><span>3 de Mayo - Día Mundial de la Libertad de Prensa</span></h3><div class="module-ct">
<div class="custom"  >
<p><iframe src="https://www.youtube.com/embed/Zn_Dn4m8Pug" frameborder="0" width="460" height="259" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod190"><div class="module-inner"><h3 class="module-title "><span>Deportes</span></h3><div class="module-ct"><div class="ja-sidenews-list clearfix">
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/ALPISL_200_200.jpg"  align="left"  alt="Ya está abierta la inscripción a la maratón de ALPI" title="Ya está abierta la inscripción a la maratón de ALPI" />
<a class="ja-title" href="/deportes/6651-ya-esta-abierta-la-inscripcion-a-la-maraton-de-alpi">Ya está abierta la inscripción a la maratón de ALPI</a>
<span class="ja-createdate">17-05-2017 -</span>
					  
		  	
			La prueba auspiciada por la Municipalidad de San Lorenzo se desarrollar&aacute; el pr&oacute;ximo 11 de junio en cuatro modalidades: 15 km, 7.5 km, 3 km y 400 metros.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/borga1_200_200.jpg"  align="left"  alt="Tomas Borga campeón sudamericano de canotaje de velocidad" title="Tomas Borga campeón sudamericano de canotaje de velocidad" />
<a class="ja-title" href="/deportes/6570-tomas-borga-campeon-sudamericano-de-canotaje-de-velocidad">Tomas Borga campeón sudamericano de canotaje de velocidad</a>
<span class="ja-createdate">05-05-2017 -</span>
					  
		  	
			El joven palista de Granadero Baigorria, integrante del Seleccionado Nacional Sub-23 de Canotaje, cosechó oros y platas en el sudamericano de Velocidad Senior y Junior 2017 disputado en Paipa, Bocayá,...		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/comision1_200_200.jpg"  align="left"  alt="Asumió la nueva conducción del Club Defensores de Andino" title="Asumió la nueva conducción del Club Defensores de Andino" />
<a class="ja-title" href="/deportes/6529-asumio-la-nueva-conduccion-del-club-defensores-de-andino">Asumió la nueva conducción del Club Defensores de Andino</a>
<span class="ja-createdate">27-04-2017 -</span>
					  
		  	
			A pocos días de cumplir 90 años de vida institucional, el Club Atlético Defensores de Andino, eligió a sus nuevas autoridades, que encabeza Lucas Dicapua como presidente.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/juampi_200_200.jpg"  align="left"  alt="El sanlorencino “Juampi” Pereyra en film documental" title="El sanlorencino “Juampi” Pereyra en film documental" />
<a class="ja-title" href="/deportes/6466-el-sanlorencino-juampi-pereyra-en-film-documental">El sanlorencino “Juampi” Pereyra en film documental</a>
<span class="ja-createdate">17-04-2017 -</span>
					  
		  	
			El delantero sanlorencino Juan Pablo Pereyra, forma parte de una película documental que recuerda el ascenso de Tigre a Primera División, a diez años de aquel logro deportivo.		  		  
		</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 span3 offset-9"  data-default="span3 offset-9" data-tablet="span6 spanfirst">
<div class="t3-module module " id="Mod280"><div class="module-inner"><h3 class="module-title "><span>Información General</span></h3><div class="module-ct">
<div id="ns2-280" class="nssp2 ns2-280">
<div class="ns2-wrap">
<div id="ns2-art-wrap280" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6650-por-mi-por-todas">
															
															“Por mí, por todas”																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Miércoles, 17 Mayo 2017 14:53															</div>
</div>
<a href="/actualidad/informacion-general/6650-por-mi-por-todas">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/genero01_200x100.jpg" alt="“Por mí, por todas”" title="“Por mí, por todas”" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6640-cuidados-con-el-hot-sale">
															
															Cuidados con el &quot;Hot Sale&quot;																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 15 Mayo 2017 18:15															</div>
</div>
<a href="/actualidad/informacion-general/6640-cuidados-con-el-hot-sale">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/hotsale_200x100.jpeg" alt="Cuidados con el &quot;Hot Sale&quot;" title="Cuidados con el &quot;Hot Sale&quot;" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6639-desborde-de-la-picasa">
															
															Desborde de La Picasa																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 15 Mayo 2017 18:04															</div>
</div>
<a href="/actualidad/informacion-general/6639-desborde-de-la-picasa">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/picasa_200x100.jpg" alt="Desborde de La Picasa" title="Desborde de La Picasa" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6632-aseguran-servicio-de-agua-potable-en-beltran">
															
															Aseguran servicio de agua potable en Beltrán																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 15 Mayo 2017 10:47															</div>
</div>
<a href="/actualidad/informacion-general/6632-aseguran-servicio-de-agua-potable-en-beltran">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/bombaf_200x100.JPG" alt="Aseguran servicio de agua potable en Beltrán" title="Aseguran servicio de agua potable en Beltrán" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox283" class="k2UsersBlock">
<ul>
<li class="even lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
<img src="/media/k2/users/15084.jpg" alt="C&eacute;sar R&iacute;os" style="width:100px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
				César Ríos			</a>
<h3>Artículos recientes</h3>
<ul class="ubUserItems">
<li>
<a href="/component/k2/item/269-grandes-edificios-grandes-problemas" title="Grandes edificios, grandes problemas">
						Grandes edificios, grandes problemas					</a>
</li>
<li>
<a href="/component/k2/item/266-es-por-eso" title="Es por eso">
						Es por eso					</a>
</li>
<li>
<a href="/component/k2/item/263-respondieron-a-necesidad-de-la-familia-de-luis-lovato" title="Respondieron a necesidad de la familia de Luis Lovato">
						Respondieron a necesidad de la familia de Luis Lovato					</a>
</li>
</ul>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><h3 class="module-title "><span>Entretenimiento</span></h3><div class="module-ct">
<div id="ns2-281" class="nssp2 ns2-281">
<div class="ns2-wrap">
<div id="ns2-art-wrap281" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri">
															
															Propuesta educativa de El Colibrí																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/colibri_200x100.jpg" alt="Propuesta educativa de El Colibrí" title="Propuesta educativa de El Colibrí" />
</a>
<p class="ns2-introtext">Organizado por el grupo el Colibrí, durante siete martes, destinado a escolares de entre 11 y 17 años de edad, se dictarán en Pueblo Andino, “técnicas básicas de estudio”.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6377-poetas-de-latinoamerica-se-encontraran-en-san-lorenzo">
															
															Poetas de Latinoamérica se encontrarán en San Lorenzo																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6377-poetas-de-latinoamerica-se-encontraran-en-san-lorenzo">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/poetas_200x100.jpg" alt="Poetas de Latinoamérica se encontrarán en San Lorenzo" title="Poetas de Latinoamérica se encontrarán en San Lorenzo" />
</a>
<p class="ns2-introtext">Bajo la consigna "La palabra Sanlorencina por la Paz", el próximo sábado 22 de abril, desde las 15 h, en el Centro Cultural y Educativo Municipal Brigadier López, se llevará a cabo un “Encuentro de Escritores y Poetas de Latinoamérica”.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6168-ultima-oportunidad-hoy-cierra-la-inscripcion-para-la-escuela-ms-models">
															
															Última oportunidad: hoy cierra la inscripción para la escuela MS Models																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6168-ultima-oportunidad-hoy-cierra-la-inscripcion-para-la-escuela-ms-models">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/msmodels_200x100.jpg" alt="Última oportunidad: hoy cierra la inscripción para la escuela MS Models" title="Última oportunidad: hoy cierra la inscripción para la escuela MS Models" />
</a>
<p class="ns2-introtext">Esta tarde, de 17 a 20hs, se realiza la última jornada de inscripción para aspirantes a ingresar a la escuela de modelos MS Models.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod296"><div class="module-inner"><h3 class="module-title "><span>Ciencia y Tecnología</span></h3><div class="module-ct">
<div id="ns2-296" class="nssp2 ns2-296">
<div class="ns2-wrap">
<div id="ns2-art-wrap296" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/6637-el-ciberataque-se-origina-en-una-errada-evaluacion-de-riesgos-y-falta-de-prevision-dicen-especialistas">
															
															El ciberataque se origina en &quot;una errada evaluación de riesgos y falta de previsión&quot;, dicen especialistas																													</a>
</h4>
<a href="/tecnologia/6637-el-ciberataque-se-origina-en-una-errada-evaluacion-de-riesgos-y-falta-de-prevision-dicen-especialistas">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/ciber_200x100.jpg" alt="El ciberataque se origina en &quot;una errada evaluación de riesgos y falta de previsión&quot;, dicen especialistas" title="El ciberataque se origina en &quot;una errada evaluación de riesgos y falta de previsión&quot;, dicen especialistas" />
</a>
<p class="ns2-introtext">Expertos apuntaron que el ataque con el ransonware fue posible por las "malas decisiones empresarias", "la falta de entrenamiento de los usuarios&rdquo; y la no "aplicaci&oacute;n de los parches indicados"</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/6636-google-presentara-las-novedades-de-android-y-su-ecosistema-en-su-conferencia-anual-de-desarrolladores">
															
															Google presentará las novedades de Android y su ecosistema en su Conferencia Anual de Desarrolladores																													</a>
</h4>
<a href="/tecnologia/6636-google-presentara-las-novedades-de-android-y-su-ecosistema-en-su-conferencia-anual-de-desarrolladores">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/google2_200x100.jpg" alt="Google presentará las novedades de Android y su ecosistema en su Conferencia Anual de Desarrolladores" title="Google presentará las novedades de Android y su ecosistema en su Conferencia Anual de Desarrolladores" />
</a>
<p class="ns2-introtext">Comenzará el miércoles en la ciudad estadounidense de San Francisco, donde se presentarán las últimas novedades y lanzamientos de Android, Play, VR, Maps, Internet de las cosas y las demás plataformas de la empresa.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><h3 class="module-title "><span>Mascotas</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/2014-10-06-19-54-42/mascotas"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/mascotas/oli-web2.jpg" alt="" width="266" height="199" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod284"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox284" class="k2UsersBlock">
<ul>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
<img src="/media/k2/users/7.jpg" alt="Marcelo Remondino" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
				Marcelo Remondino			</a>
<div class="ubUserDescription">
<p>Defensa del consumidor</p>	</div>
<div class="clr"></div>
</li>
<li class="odd">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
<img src="/media/k2/users/15085.jpg" alt="Padre Jos&eacute; Ceschi" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
				Padre José Ceschi			</a>
<div class="ubUserDescription">
<p>Reflexiones</p>	</div>
<div class="clr"></div>
</li>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
<img src="/media/k2/users/9.jpg" alt="Prof. Guillermo Fiorella" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
				Prof. Guillermo Fiorella			</a>
<div class="ubUserDescription">
<p>Deporte y salud</p>	</div>
<div class="clr"></div>
</li>
<li class="odd lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
<img src="/media/k2/users/11.jpg" alt="Santiago Garc&iacute;a" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
				Santiago García			</a>
<div class="ubUserDescription">
<p>Política</p>	</div>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-tablet="span6">
<div class="t3-module module " id="Mod312"><div class="module-inner"><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:2px">
<div class="gn_header_1"> <span class="gn_header"><center><a href="/152-espectaculos" ><img src="/images/stories/Espectaculos/mario-banner3.jpg" alt="IMAGE" style="border:0;" /></a></center></span>
<div class="gn_clear"></div>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6655-las-parejas-confirmadas-para-el-bailando-2017" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/05/c_185_100_16777215_6655_bailando01.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6655-las-parejas-confirmadas-para-el-bailando-2017">Las parejas confirmadas para el Bailando 2017</a></B><br/>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6654-oriana-junco-a-las-pinas" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/04/c_185_100_16777215_6654_orianajuncos01.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6654-oriana-junco-a-las-pinas">Oriana Junco a las piñas </a></B><br/>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6642-revivi-en-imagenes-el-desfile-san-lorenzo-moda-show-con-flavia-palmiero" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/02/c_185_100_16777215_6642_moda_show_1_20170516_1272881380.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6642-revivi-en-imagenes-el-desfile-san-lorenzo-moda-show-con-flavia-palmiero">Reviví en imágenes el Desfile San Lorenzo Moda Show con Flavia Palmiero</a></B><br/>
</div>
</div>
</div>
<div class="gn_clear"></div>
</div></div></div><div class="t3-module module " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Notas relacionadas</span></h3><div class="module-ct"><div class="tagssimilar">
<ul>
<li>
<a href="/4648-roban-a-turfistas">
					Roban a turfistas				</a>
</li>
<li>
<a href="/5280-desvalijaron-local-de-conocido-peluquero-de-puerto-san-martin">
					Desvalijaron local de conocido peluquero de Puerto San Martín				</a>
</li>
<li>
<a href="/5320-asaltaron-a-un-peaton-en-pleno-centro-y-los-detuvieron">
					Asaltaron a un peatón en pleno centro y los detuvieron				</a>
</li>
<li>
<a href="/5343-asaltaron-una-panaderia-en-barrio-bouchard">
					Asaltaron una panaderia en Barrio Bouchard				</a>
</li>
<li>
<a href="/5723-sl-24-roba-en-tiempo-real">
					SL 24 roba en tiempo real				</a>
</li>
<li>
<a href="/5807-desconocidos-ingresaron-a-robar-en-el-convento-san-carlos">
					Desconocidos ingresaron a robar en el convento San Carlos				</a>
</li>
<li>
<a href="/5823-se-robaron-hasta-una-radiografia">
					Se robaron hasta una radiografía				</a>
</li>
<li>
<a href="/5842-crece-la-hipotesis">
					Crece la hipótesis de robo como móvil del asesinato de la mujer de Capitán Bermúdez				</a>
</li>
<li>
<a href="/6006-robo-el-estereo-de-un-auto-y-lo-atraparon">
					Robó el estéreo de un auto y lo atraparon				</a>
</li>
<li>
<a href="/6012-robo-en-local-de-celulares-y-lo-detuvieron">
					Robó en local de celulares y lo detuvieron        				</a>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Más vistos</span></h3><div class="module-ct"><div class="ja-bulletin">
<ul class="ja-bulletin clearfix">
<li>
<div >
<a href="/6626-iglesia-redentor-proyecta-mega-espacio-educativo-en-san-lorenzo" class="mostread">Iglesia Redentor proyecta mega espacio educativo en San Lorenzo</a>
</div>
</li>
<li>
<div >
<a href="/6621-asaltaron-un-kiosco-y-los-detuvieron" class="mostread">Asaltaron un kiosco y los detuvieron</a>
</div>
</li>
<li>
<div >
<a href="/6628-murio-el-periodista-rosarino-jose-cazorla" class="mostread">Murió el periodista rosarino José Cazorla</a>
</div>
</li>
<li>
<div >
<a href="/6619-la-justicia-confirmo-imputacion-al-ex-presidente-comunal-de-puerto-gaboto-horacio-herrera" class="mostread">La Justicia confirmó imputación al ex presidente comunal de Puerto Gaboto, Horacio Herrera</a>
</div>
</li>
<li>
<div >
<a href="/6624-anide-celebra-30-anos-de-labor-solidaria" class="mostread">ANIDE celebra 30 años de labor solidaria</a>
</div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>SÍNTESIS DESDE CUALQUIER DISPOSITIVO: TABLETS Y CELULARES</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://www.diariosintesis.com.ar/images/banners/responsive-sintesis.jpg"
						alt="responsive-publicidad"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">
<div class="simplfb">
<div class="row-fluid">
<div class="fb_border"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/SINTESIS-Periódico-Página-oficial/156478347757250" data-width="" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="false"></div></div>	</div>
</div></div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Cámara de Diputados">
<img
								src="http://www.diariosintesis.com.ar/images/banners/camara-diputados.jpg"
								alt="Cámara de Diputados"
								 width="230"								 height="231"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/12" target="_blank" rel="noopener noreferrer"
							title="Municipalidad de San Lorenzo">
<img
								src="http://www.diariosintesis.com.ar/images/banners/muni.gif"
								alt="Municipalidad de San Lorenzo"
								 width="230"								 height="80"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><h3 class="module-title "><span>Turismo</span></h3><div class="module-ct">
<div id="ns2-258" class="nssp2 ns2-258">
<div class="ns2-wrap">
<div id="ns2-art-wrap258" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6635-un-paseo-fluvial-por-el-ibera-entre-carpinchos-yacares-ciervos-e-islas-flotantes">
															
															Un paseo fluvial por el Iberá entre carpinchos, yacarés, ciervos e islas flotantes																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6635-un-paseo-fluvial-por-el-ibera-entre-carpinchos-yacares-ciervos-e-islas-flotantes">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/carpincho_200x100.jpg" alt="Un paseo fluvial por el Iberá entre carpinchos, yacarés, ciervos e islas flotantes" title="Un paseo fluvial por el Iberá entre carpinchos, yacarés, ciervos e islas flotantes" />
</a>
<p class="ns2-introtext">Un paseo en lancha por arroyo Miriñay, en los Esteros del Iberá, expone al turista las variables de este santuario natural detrás de cada meandro y entre la frondosa vegetación...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6634-con-un-asado-de-casi-200-kilos-argentina-se-despide-del-festival-gastronomico-de-malaga">
															
															Con un asado de casi 200 kilos, Argentina se despide del Festival Gastronómico de Málaga																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6634-con-un-asado-de-casi-200-kilos-argentina-se-despide-del-festival-gastronomico-de-malaga">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/asado_200x100.jpg" alt="Con un asado de casi 200 kilos, Argentina se despide del Festival Gastronómico de Málaga" title="Con un asado de casi 200 kilos, Argentina se despide del Festival Gastronómico de Málaga" />
</a>
<p class="ns2-introtext">Este homenaje argentino a la ciudad de Málaga, que supo tener a Argentina como país invitado -por primea vez en las ediciones de este festival gastronómico que sucede- tiene un...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6366-las-leyes-de-pureza-que-mantienen-la-cerveza-de-baviera-sin-cambios-desde-hace-medio-milenio">
															
															Las “leyes de pureza” que mantienen la cerveza de Baviera sin cambios desde hace medio milenio																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6366-las-leyes-de-pureza-que-mantienen-la-cerveza-de-baviera-sin-cambios-desde-hace-medio-milenio">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/cerveza_200x100.jpg" alt="Las “leyes de pureza” que mantienen la cerveza de Baviera sin cambios desde hace medio milenio" title="Las “leyes de pureza” que mantienen la cerveza de Baviera sin cambios desde hace medio milenio" />
</a>
<p class="ns2-introtext">Algunas personas eligen la cerveza por su sabor afrutado o por la promesa de encontrar un toque especial, como el jengibre, en cada sorbo.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><h3 class="module-title "><span>Edición Papel</span></h3><div class="module-ct">
<div class="custom"  >
<h4><a href="/148-version-imprimible/3706-ediciones-anteriores"><img src="/images/joomgallery/thumbnails/papel_2/papel_9_20160713_1651373354.jpg" alt="" width="42" height="56" /> Versión PDF</a></h4></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</section>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT TOP1 -->
<section class="ja-footer1">
<div class="container">
<div class="menu-footer clearfix">
<ul class="nav ">
<li class="item-547 active">	<a href="/" >Inicio</a></li><li class="item-548"><a href="/2013-08-01-03-28-53" >Destacado</a></li><li class="item-549"><a href="/2013-08-01-03-29-32" >Policiales</a></li><li class="item-550"><a href="/2013-08-01-03-30-03" >Política</a></li><li class="item-551"><a href="/2013-08-01-03-30-27" >Opinión</a></li><li class="item-553"><a href="/agro-industria" >Agro &amp; Industria</a></li><li class="item-554"><a href="/humor" >Humor</a></li></ul>
</div>
<div class="search-footer">
<div  id="je_socialicons">
<div class="jeSocial">
<span class="icon1"><a href="https://www.facebook.com/pages/SINTESIS-Peri%C3%B3dico-P%C3%A1gina-oficial/156478347757250" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
<span class="icon2"><a href="https://twitter.com/SintesisSanLzo?lang=es" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
<span class="icon3"><a href="https://plus.google.com/u/0/106134136369178549851" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
<span class="icon4"><a href="https://www.youtube.com/channel/UCkmT-GHOw47OLLdL1SKNW7Q" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
</div>
</div>
<a href="http://jextensions.com/social-icons-module/" id="jExt266">joomla social share plugin</a>
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
</div>
</section>
<!-- FOOT TOP2 -->
<section class="ja-footer2">
<div class="container">
<div class="row-fluid">
<div class="footer-1 span3">
<div class="t3-module module imgtemp " id="Mod137"><div class="module-inner"><div class="module-ct">
<div class="custom imgtemp"  >
<p><img style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Sample photo" src="/images/stories/demo/img-footer.gif" alt="left" width="122" />Editor responsable: César Fabían Ríos</p>
<p>Domicilio:&nbsp;<a href="https://www.google.com.ar/maps/place/Av+Carlos+A.+Poucel+1078,+San+Lorenzo,+Santa+Fe/@-32.7506693,-60.7385061,17z/data=!4m2!3m1!1s0x95b65ae5de822a65:0x4fdca95aab761372" target="_blank">Dr. Poucel 1078 | San Lorenzo, Santa Fe</a></p>
<p>Publicación miembro de&nbsp;<a href="http://www.adepa.org.ar" target="_blank"><img src="/images/ADEPA-logo.png" alt="ADEPA-logo" width="85" height="21" /></a></p></div>
</div></div></div>
</div>
<div class="span6">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span4 item-first" data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div>
<div class="span4 " data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod162"><div class="module-inner"><h3 class="module-title "><span>CONTENIDO ESPECIAL</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-617"><a href="/infografias" >Infografías</a></li><li class="item-618"><a href="/videos" >Videos</a></li><li class="item-619"><a href="/galeria-de-fotos" >Galería de Fotos</a></li><li class="item-620"><a href="/cartas-al-director" >Cartas al Director</a></li><li class="item-621"><a href="/sociedad" >Sociedad</a></li><li class="item-622">	<a href="#" >Tienda Online</a></li></ul>
</div></div></div>
</div>
<div class="span4 item-last" data-default="span4">
<div class="t3-module module " id="Mod161"><div class="module-inner"><h3 class="module-title "><span>Sobre la Empresa</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-610"><a href="/sobre-nosotros" >Sobre Nosotros</a></li><li class="item-611"><a href="/contacto" >Contacto</a></li><li class="item-612">	<a href="#" >Servicios</a></li><li class="item-613"><a href="/trabaja-con-nosotros" >Trabajá con nosotros</a></li><li class="item-614"><a href="/privacidad" >Privacidad</a></li><li class="item-615"><a href="/terminos" >Términos</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<div class="footer-5 span3">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Alertas</span></h3><div class="module-ct"><div class="acymailing_module" id="acymailing_module_formAcymailing59341">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing59341" style="text-align:left" >
<form id="formAcymailing59341" action="/" onsubmit="return submitacymailingform('optin','formAcymailing59341')" method="post" name="formAcymailing59341"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Recibí alertas informativas al instante</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing59341"  onfocus="if(this.value == ' ') this.value = '';" onblur="if(this.value=='') this.value=' ';" class="inputbox" type="text" name="user[email]" style="width:88%" value=" " />
</td>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing59341'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">¡Gracias por suscribirte!</div>	<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F6659-esclarecen-cuantioso-robo-domiciliario"/>
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F6659-esclarecen-cuantioso-robo-domiciliario"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="1"/>
<input type="hidden" name="acyformname" value="formAcymailing59341" />
</div>
</form>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</section>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<small>Copyright &#169; 2017 Síntesis - Periodismo independiente. Todos los derechos reservados. Desarrollado por <a href="http://www.pencillus.com" title="JA Nex"  rel="nofollow" >Pencillus Industrias Tecnológicas S.A.</a> - Diseñado por Pencillus.com.</small>
<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="https://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
</div>
<div id="back-to-top" class="backtotop">
        Top 
      </div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<!-- //BACK TO TOP -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/0/a736d3998feaabe21e4b19818afd8e7e.js" async ></script>
</body>
</html>