<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-435 home j36 mm-hover'>
<head>
<meta name="google-site-verification" content="Tem_3o2c-uszsTjzWqtkE7V7bZFYo6TZG9f1qBXuLmA" />
<base href="http://www.diariosintesis.com.ar/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Buscan determinar la edad del Pino Histórico de San Lorenzo" />
<meta name="rights" content="Periódico Síntesis - Todos los Derechos Reservados" />
<meta name="author" content="César Ríos" />
<meta name="description" content="Buscan determinar la edad del Pino Histórico de San Lorenzo" />
<meta name="generator" content="MYOB" />
<title>Buscan determinar la edad del Pino Histórico de San Lorenzo</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/9980e970e3d66264272e91cd665d1f2c.css"/>
<link href="/templates/ja_nex_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariosintesis.com.ar/images/edad2.JPG"/>
<meta property="og:url" content="http://www.diariosintesis.com.ar/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo"/>
<meta property="og:title" content="Buscan determinar la edad del Pino Hist&oacute;rico de San Lorenzo"/>
<meta property="og:description" content="Buscan determinar la edad del Pino Histórico de San Lorenzo" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="296979147162742"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here-->
</head>
<body>
<div class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span3">
<p class="ja-day">
<span class="date">22</span>
<span class="month">Abril</span>
<span class="year">2017</span>
</p>
</div>
<div class="span9 clearfix">
<div class="top-menu pull-right">
<ul class="nav ">
<li class="item-464"><a href="/home" >Micro Videos</a></li><li class="item-444"><a href="/sample-sites-2" >Galería de Imágenes</a></li><li class="item-207"><a href="/about-joomla-2-5" >Ingreso</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<!-- HEADER -->
<header id="t3-header" class="t3-mainnav navbar-collapse-fixed-top">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="span3 logo">
<div class="brand logo-image logo-control">
<a href="/" title="SINTESIS">
<img class="logo-img" src="/images/stories/logo/logo-transp.png" alt="SINTESIS" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/logo-2.png" alt="SINTESIS" />
<span>SINTESIS</span>
</a>
<small class="site-slogan hidden-xs">Noticias de San Lorenzo</small>
</div>
</div>
<!-- //LOGO -->
<div class="span9 content-header">
<!-- HEAD SEARCH -->
<div class="head-search">
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- SOCIAL -->
<div class="ja-social">
</div>
<!-- //SOCIAL -->
</div>
<!-- MAIN NAVIGATION -->
<div class="navbar span12">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="435" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Inicio </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-left" data-id="502" data-level="1" data-alignsub="left">
<a itemprop='url' class=" dropdown-toggle" href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="582" data-level="2">
<a itemprop='url' class="" href="/actualidad/santa-fe"   data-target="#">Santa Fé </a>
</li>
<li itemprop='name'  data-id="577" data-level="2">
<a itemprop='url' class="" href="/actualidad/san-lorenzo"   data-target="#">San Lorenzo </a>
</li>
<li itemprop='name'  data-id="578" data-level="2">
<a itemprop='url' class="" href="/actualidad/puerto-gral-san-martin"   data-target="#">Puerto Gral. San Martín </a>
</li>
<li itemprop='name'  data-id="579" data-level="2">
<a itemprop='url' class="" href="/actualidad/fray-luis-beltran"   data-target="#">Fray Luis Beltrán </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="580" data-level="2">
<a itemprop='url' class="" href="/actualidad/capitan-bermudez"   data-target="#">Capitán Bermúdez </a>
</li>
<li itemprop='name'  data-id="581" data-level="2">
<a itemprop='url' class="" href="/actualidad/granadero-baigorria"   data-target="#">Granadero Baigorria </a>
</li>
<li itemprop='name'  data-id="648" data-level="2">
<a itemprop='url' class="" href="/actualidad/informacion-general"   data-target="#">Información General </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="99"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="583" data-level="1">
<a itemprop='url' class="" href="/policiales"   data-target="#">Policiales </a>
</li>
<li itemprop='name'  data-id="584" data-level="1">
<a itemprop='url' class="" href="/politica"   data-target="#">Política </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="588" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="589" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/nacionales"   data-target="#">Nacionales </a>
</li>
<li itemprop='name'  data-id="590" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/internacionales"   data-target="#">Internacionales </a>
</li>
<li itemprop='name'  data-id="592" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/sindicatos"   data-target="#">Sindicatos </a>
</li>
<li itemprop='name'  data-id="593" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/entretenimiento"   data-target="#">Entretenimiento </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="594" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/moda-estilo"   data-target="#">Moda &amp; Estilo </a>
</li>
<li itemprop='name'  data-id="595" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/humor"   data-target="#">Humor </a>
</li>
<li itemprop='name'  data-id="596" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/cultura"   data-target="#">Rumores </a>
</li>
<li itemprop='name'  data-id="586" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/turismo"   data-target="#">Turismo </a>
</li>
<li itemprop='name'  data-id="604" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/sociales"   data-target="#">Sociales </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="163"><div class="mega-inner">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="585" data-level="1">
<a itemprop='url' class="" href="/deportes"   data-target="#">Deportes </a>
</li>
<li itemprop='name'  data-id="587" data-level="1">
<a itemprop='url' class="" href="#"   data-target="#">Clasificados</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="598" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Servicios<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="599" data-level="2" data-xicon="fa fa-sun-o">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/clima"   data-target="#"><span class="fa fa-sun-o"></span>Clima </a>
</li>
<li itemprop='name'  data-id="630" data-level="2" data-xicon="fa fa-envelope-o">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/carta-de-lectores"   data-target="#"><span class="fa fa-envelope-o"></span>Carta de Lectores </a>
</li>
<li itemprop='name'  data-id="600" data-level="2" data-xicon="fa fa-plus">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/necrologicas"   data-target="#"><span class="fa fa-plus"></span>Necrológicas </a>
</li>
<li itemprop='name'  data-id="601" data-level="2" data-xicon="fa fa-star-half-o">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/mascotas"   data-target="#"><span class="fa fa-star-half-o"></span>Mascotas </a>
</li>
<li itemprop='name'  data-id="603" data-level="2" data-xicon="fa fa-search">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/empleos"   data-target="#"><span class="fa fa-search"></span>Empleos </a>
</li>
<li itemprop='name'  data-id="668" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/archivo"   data-target="#">Archivo </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<section class="container top-ticker">
<div class="ja-healineswrap">
<em>Flash de noticias</em>
<div   id="jalh-modid105" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid105">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="El ciclista sanlorencino y tricampeón del mundo, Diego Rozié, obtuvo la medalla de bronce en los Juegos Mundiales Olímpicos Máster que se disputan en Nueva Zelanda."  href="/6504-diego-rozie-logro-medalla-de-bronce-en-nueva-zelanda"><span>Diego Rozie logró Medalla de bronce en Nueva Zelanda         </span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Iniciaron la investigación que permitirá develar la incógnita histórica acerca del origen del histórico ejemplar, máximo símbolo de la ciudad de San Lorenzo."  href="/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo"><span>Buscan determinar la edad del Pino Histórico de San Lorenzo</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La intendenta Liliana Canut &nbsp;presentó en su ciudad “Crear Comunidad Emprendedora”, programa provincial que apunta a la sustentabilidad y fortalecimiento de emprendimientos, por medio de microcéditos."  href="/6502-presentaron-crear-comunidad-emprendedora-en-fray-luis-beltran"><span>Presentaron “Crear  Comunidad Emprendedora” en Fray Luis Beltrán</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La Asamblea Provincial de AMSAFE resolvió aceptar por el 85% de los votos, la propuesta salarial que el gobierno de Santa Fe realizó en la mesa paritaria el pasado 18 de este mes."  href="/6501-amsafe-acepto-la-propuesta-salarial-del-gobierno-provincial"><span>AMSAFE aceptó la propuesta salarial del gobierno provincial</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Autoridades del Hospital Eva Perón detallaron que un camionero sufrió múltiples fracturas costales y otro de los heridos, presenta varias heridas que no revisten gravedad."  href="/6500-multiple-choque-en-la-autopista-estado-de-salud-de-los-heridos"><span>Múltiple choque en la autopista: estado de salud de los heridos</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Como consecuencia del accidente ocurrido en la autopista Rosario – Santa Fe, a la altura de Fray Luis Beltrán, se encuentra cortada ambos sentidos de circulación.&nbsp;"  href="/6499-autopista-cortada-debido-al-accidente"><span>Autopista cortada debido al accidente</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Propone la creación de una nueva cámara federal de apelaciones y cuatro juzgados federales en la provincia. También se conformarán cuatro nuevas fiscalías y dos defensorías. Serán en Rosario, Santa Fe y San Lorenzo."  href="/6498-perotti-presento-un-proyecto-para-mejorar-la-justicia-de-santa-fe"><span>Perotti presentó un proyecto para mejorar la justicia de Santa Fe</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Un accidente ocurrió este mediodía en la Autopista Rosario Santa Fe, con al menos tres autos y dos camiones involucrados."  href="/6497-dos-camiones-y-al-menos-tres-autos-chocaron-en-la-autopista"><span>Dos camiones y al menos tres autos chocaron en la Autopista</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Un enfrentamiento entre detenidos en la comisaría 7ª desencadenó en una gresca que terminó con un policía herido."  href="/6496-gresca-entre-presos-en-la-comisaria-7-de-san-lorenzo"><span>Gresca entre presos en la comisaría 7ª de San Lorenzo</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="En un nuevo control preventivo conjunto de la policía de San Lorenzo y la Municipalidad, 35 motos y 5 autos, fueron remitidos al corralón por falta de documentación."  href="/6494-en-operativo-de-control-remitieron-40-vehiculos-al-corralon"><span>En operativo de control remitieron 40 vehículos al corralón</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
<div class="container">
</div>
</nav>
<!-- //NAV HELPER -->
<section class="container t3-home1">
<div class="row">
<!-- TopHome 1-->
<div class="top-home1 span6">
</div>
<!-- //TopHome 1-->
<!-- TopHome 2 -->
<div class="top-home2 span3">
</div>
<!-- //TopHome 2 -->
<!-- TopHome 3 -->
<div class="top-home3 span3">
</div>
<!-- //TopHome 3 -->
</div>
</section>
<!-- SPOTLIGHT 1 -->
<section class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod288"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<table style="margin-left: auto; margin-right: auto; width: 409px; height: 83px;" border="0">
<tbody>
<tr>
<td><a href="http://www.araucanadesarrolladora.com" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/araucana.png" alt="" /></a></td>
<td>
<p><a href="http://www.netclassic903.com.ar" target="_blank"><img src="/images/banners/net-classic.png" alt="" /></a></p>
</td>
<td><a href="http://www.grupoprevincasl.com.ar" target="_blank"><img src="/images/banners/amce.png" alt="" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</section>
<!-- //SPOTLIGHT 1 -->
<section id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content layout-home span6 offset3"  data-default="span6 offset3" data-tablet="span12">
<div id="system-message-container">
</div>
<div class="main-content">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="name">
<a href="/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo"> Buscan determinar la edad del Pino Histórico de San Lorenzo</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<dl class="article-info pull-left">
<dt class="article-info-term">Detalles</dt>
<dd class="create" itemprop="dateCreated"> 
					Creado: 22 Abril 2017 
				</dd>
</dl>
<div class="menu-edit pull-right">
<ul class="clearfix">
<li class="print-icon"> <a href="/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_nex_t3&amp;link=a295ed5706376edd5dc411b5033dbee473377271" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Correo electrónico</a> </li>
</ul>
</div>
</aside>
<!-- //Aside -->
<div class="pull-left item-image">
<img src="/images/Turquia/edad1.JPG" alt="Buscan determinar la edad del Pino Histórico de San Lorenzo" itemprop="image" />
</div>
<section class="article-content clearfix" itemprop="articleBody">
<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.diariosintesis.com.ar/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo&media=http://www.diariosintesis.com.ar/images/edad2.JPG&description=Buscan+determinar+la+edad+del+Pino+Hist%C3%B3rico+de+San+Lorenzo" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.diariosintesis.com.ar/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.diariosintesis.com.ar/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Buscan+determinar+la+edad+del+Pino+Hist%26oacute%3Brico+de+San+Lorenzo&amp;p[summary]=Buscan+determinar+la+edad+del+Pino+Hist%C3%B3rico+de+San+Lorenzo&amp;p[url]=http%3A%2F%2Fwww.diariosintesis.com.ar%2F6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo&amp;&p[images][0]=http%3A%2F%2Fwww.diariosintesis.com.ar%2Fimages%2Fedad2.JPG', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.diariosintesis.com.ar/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like>
</div></div><p><span style="font-size: 12px;">Iniciaron la investigación que permitirá develar la incógnita histórica acerca del origen del histórico ejemplar, máximo símbolo de la ciudad de San Lorenzo.</span></p>
<p>Personal del el Instituto Nacional de Tecnología Agropecuaria –INTA- extrajo dos muestras del tronco del Pino Histórico, que serán analizadas por profesionales de la Universidad Nacional de Rosario, la Universidad de Cuyo y la de Santiago del Estero, quienes realizarán un estudio dendocronológico que permitirá determinar su edad.</p>
<p>Las tareas efectuadas consistieron en la extracción de dos muestras del tronco del ejemplar histórico desde la corteza hasta la médula, mediante el uso de un instrumento llamado barreno. Luego de ser lijado, el material será analizado en dos etapas: visual con la ayuda de lupas y mediante una observación con un programa informático.</p>
<p>Las imágenes obtenidas de este último procedimiento serán enviadas a profesionales de las universidades de Rosario, Cuyo y Santiago del Estero, quienes las examinarán y precisarán la edad del Pino, con un margen de error aproximado de 5 años. La investigación permitirá develar la incógnita histórica acerca del origen del ejemplar, que podría haber sido plantado a partir de la llegada de la comunidad franciscana en 1796 o aun antes, en la época de la orden Jesuítica.</p>
<p></p>
<p><img src="/images/edad2.JPG" alt="edad2.JPG" /></p>
<p><span style="font-size: 12px;">&nbsp;“Los árboles crecen como si fuesen vasos que van apilándose, con un anillo de verano más amplio y uno de invierno, más pequeño. Lo que vamos a hacer con este estudio no destructivo, es contar los anillos para determinar cuántos años tiene el Pino”, explicó el ingeniero forestal del INTA, Francisco Cardozo, a cargo de las tareas junto al director del Complejo Museológico, Aníbal Fernández.</span></p>
<p>A pesar de que el proyecto se trazó a mediados del año pasado, la extracción pudo efectuarse recién ahora, ya que el instrumento necesario para su realización no se consigue en el mercado local y debió ser traído desde Suecia.</p>
<p>Cabe recordar que en los últimos meses se llevaron a cabo sobre el árbol tareas de conservación artificial mediante la aplicación de barniz de alta resistencia, que impide la penetración del agua y de agentes patógenos.</p><div id="fb-root"></div><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diariosintesis.com.ar/6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo" num_posts="20" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
</section>
</article>
<!-- //Article -->
</div></div>
<div class="t3-module module " id="Mod190"><div class="module-inner"><h3 class="module-title "><span>Deportes</span></h3><div class="module-ct"><div class="ja-sidenews-list clearfix">
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/juampi_200_200.jpg"  align="left"  alt="El sanlorencino “Juampi” Pereyra en film documental" title="El sanlorencino “Juampi” Pereyra en film documental" />
<a class="ja-title" href="/deportes/6466-el-sanlorencino-juampi-pereyra-en-film-documental">El sanlorencino “Juampi” Pereyra en film documental</a>
<span class="ja-createdate">17-04-2017 -</span>
					  
		  	
			El delantero sanlorencino Juan Pablo Pereyra, forma parte de una película documental que recuerda el ascenso de Tigre a Primera División, a diez años de aquel logro deportivo.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/victor_200_200.jpg"  align="left"  alt="Víctor Caballero logró un gran triunfo en Junín" title="Víctor Caballero logró un gran triunfo en Junín" />
<a class="ja-title" href="/deportes/6447-victor-caballero-logro-un-gran-triunfo-en-junin">Víctor Caballero logró un gran triunfo en Junín</a>
<span class="ja-createdate">13-04-2017 -</span>
					  
		  	
			El destacado atleta puertense obtuvo una gran victoria en la media maratón cross del prestigioso circuito juninense.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Turquia/joelb_200_200.JPG"  align="left"  alt="Automovilismo: Borgobello con varios cambios en el auto" title="Automovilismo: Borgobello con varios cambios en el auto" />
<a class="ja-title" href="/deportes/6408-automovilismo-borgobello-con-varios-cambios-en-el-auto">Automovilismo: Borgobello con varios cambios en el auto</a>
<span class="ja-createdate">07-04-2017 -</span>
					  
		  	
			El timbuense Joel Borgobello disputará la tercera fecha de la Clase 2 de Turismo Nacional, este fin de semana en Posadas, Misiones.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/revolucion/Velasco_200_200.jpg"  align="left"  alt="Julio Velasco dará una clínica en Rosario" title="Julio Velasco dará una clínica en Rosario" />
<a class="ja-title" href="/deportes/6276-julio-velasco-dara-una-clinica-en-rosario">Julio Velasco dará una clínica en Rosario</a>
<span class="ja-createdate">23-03-2017 -</span>
					  
		  	
			El prestigioso entrenador de la Selección Argentina de vóleibol, Julio Velasco, estará en la ciudad de Rosario, donde dará una charla y una clínica.		  		  
		</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 span3 offset-9"  data-default="span3 offset-9" data-tablet="span6 spanfirst">
<div class="t3-module module " id="Mod280"><div class="module-inner"><h3 class="module-title "><span>Información General</span></h3><div class="module-ct">
<div id="ns2-280" class="nssp2 ns2-280">
<div class="ns2-wrap">
<div id="ns2-art-wrap280" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6490-mistica-peronista-santafesina">
															
															Exitosa  presentacion de “Mística Peronista” en Santa Fe																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Jueves, 20 Abril 2017 14:53															</div>
</div>
<a href="/actualidad/informacion-general/6490-mistica-peronista-santafesina">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/eggimangiacone_200x100.jpg" alt="Exitosa  presentacion de “Mística Peronista” en Santa Fe" title="Exitosa  presentacion de “Mística Peronista” en Santa Fe" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6475-facundo-manes-diserto-en-depa">
															
															Facundo Manes disertó en ADEPA																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 17 Abril 2017 18:16															</div>
</div>
<a href="/actualidad/informacion-general/6475-facundo-manes-diserto-en-depa">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/manes2_200x100.jpg" alt="Facundo Manes disertó en ADEPA" title="Facundo Manes disertó en ADEPA" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6474-millonaria-perdida">
															
															Millonaria pérdida																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 17 Abril 2017 17:57															</div>
</div>
<a href="/actualidad/informacion-general/6474-millonaria-perdida">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/autopistacavallero_200x100.jpg" alt="Millonaria pérdida" title="Millonaria pérdida" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/6473-construyen-cordon-cuneta-en-once-cuadras-de-calle-diaz-velez">
															
															Cordón cuneta en once cuadras de calle Díaz Vélez																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Lunes, 17 Abril 2017 17:50															</div>
</div>
<a href="/actualidad/informacion-general/6473-construyen-cordon-cuneta-en-once-cuadras-de-calle-diaz-velez">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/diazvelez1_200x100.jpg" alt="Cordón cuneta en once cuadras de calle Díaz Vélez" title="Cordón cuneta en once cuadras de calle Díaz Vélez" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox283" class="k2UsersBlock">
<ul>
<li class="even lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
<img src="/media/k2/users/15084.jpg" alt="C&eacute;sar R&iacute;os" style="width:100px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
				César Ríos			</a>
<h3>Artículos recientes</h3>
<ul class="ubUserItems">
<li>
<a href="/component/k2/item/256-el-poder-politico-es-el-responsable" title="El poder pol&iacute;tico es el responsable">
						El poder político es el responsable					</a>
</li>
<li>
<a href="/component/k2/item/254-violencias" title="Violencias">
						Violencias					</a>
</li>
<li>
<a href="/component/k2/item/251-la-apostasia-generalizada" title="La apostas&iacute;a generalizada">
						La apostasía generalizada					</a>
</li>
</ul>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><h3 class="module-title "><span>Entretenimiento</span></h3><div class="module-ct">
<div id="ns2-281" class="nssp2 ns2-281">
<div class="ns2-wrap">
<div id="ns2-art-wrap281" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri">
															
															Propuesta educativa de El Colibrí																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6430-propuesta-educativa-de-el-colibri">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/colibri_200x100.jpg" alt="Propuesta educativa de El Colibrí" title="Propuesta educativa de El Colibrí" />
</a>
<p class="ns2-introtext">Organizado por el grupo el Colibrí, durante siete martes, destinado a escolares de entre 11 y 17 años de edad, se dictarán en Pueblo Andino, “técnicas básicas de estudio”.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6377-poetas-de-latinoamerica-se-encontraran-en-san-lorenzo">
															
															Poetas de Latinoamérica se encontrarán en San Lorenzo																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6377-poetas-de-latinoamerica-se-encontraran-en-san-lorenzo">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/poetas_200x100.jpg" alt="Poetas de Latinoamérica se encontrarán en San Lorenzo" title="Poetas de Latinoamérica se encontrarán en San Lorenzo" />
</a>
<p class="ns2-introtext">Bajo la consigna "La palabra Sanlorencina por la Paz", el próximo sábado 22 de abril, desde las 15 h, en el Centro Cultural y Educativo Municipal Brigadier López, se llevará a cabo un “Encuentro de Escritores y Poetas de Latinoamérica”.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/6168-ultima-oportunidad-hoy-cierra-la-inscripcion-para-la-escuela-ms-models">
															
															Última oportunidad: hoy cierra la inscripción para la escuela MS Models																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/6168-ultima-oportunidad-hoy-cierra-la-inscripcion-para-la-escuela-ms-models">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/msmodels_200x100.jpg" alt="Última oportunidad: hoy cierra la inscripción para la escuela MS Models" title="Última oportunidad: hoy cierra la inscripción para la escuela MS Models" />
</a>
<p class="ns2-introtext">Esta tarde, de 17 a 20hs, se realiza la última jornada de inscripción para aspirantes a ingresar a la escuela de modelos MS Models.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod296"><div class="module-inner"><h3 class="module-title "><span>Ciencia y Tecnología</span></h3><div class="module-ct">
<div id="ns2-296" class="nssp2 ns2-296">
<div class="ns2-wrap">
<div id="ns2-art-wrap296" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/6400-mastodon-la-red-social-que-quiere-aplastar-al-pajarito-de-twitter">
															
															Mastodon, la red social que quiere &quot;aplastar&quot; al pajarito de Twitter																													</a>
</h4>
<a href="/tecnologia/6400-mastodon-la-red-social-que-quiere-aplastar-al-pajarito-de-twitter">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/mastodon_200x100.jpg" alt="Mastodon, la red social que quiere &quot;aplastar&quot; al pajarito de Twitter" title="Mastodon, la red social que quiere &quot;aplastar&quot; al pajarito de Twitter" />
</a>
<p class="ns2-introtext">Al pajarito de Twitter hace tiempo que le cuesta volar.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/6390-el-revolucionario-filtro-de-grafeno-que-puede-convertir-agua-de-mar-en-agua-potable">
															
															El revolucionario filtro de grafeno que puede convertir agua de mar en agua potable																													</a>
</h4>
<a href="/tecnologia/6390-el-revolucionario-filtro-de-grafeno-que-puede-convertir-agua-de-mar-en-agua-potable">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/filtro_200x100.jpg" alt="El revolucionario filtro de grafeno que puede convertir agua de mar en agua potable" title="El revolucionario filtro de grafeno que puede convertir agua de mar en agua potable" />
</a>
<p class="ns2-introtext">Y, ahora, un equipo de investigadores en Reino Unido, ha creado un tamiz en base a este material que podría resolver uno de los grandes problemas de este siglo: la escasez de agua potable.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><h3 class="module-title "><span>Mascotas</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/2014-10-06-19-54-42/mascotas"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/mascotas/oli-web2.jpg" alt="" width="266" height="199" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod284"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox284" class="k2UsersBlock">
<ul>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
<img src="/media/k2/users/7.jpg" alt="Marcelo Remondino" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
				Marcelo Remondino			</a>
<div class="ubUserDescription">
<p>Defensa del consumidor</p>	</div>
<div class="clr"></div>
</li>
<li class="odd">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
<img src="/media/k2/users/15085.jpg" alt="Padre Jos&eacute; Ceschi" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
				Padre José Ceschi			</a>
<div class="ubUserDescription">
<p>Reflexiones</p>	</div>
<div class="clr"></div>
</li>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
<img src="/media/k2/users/9.jpg" alt="Prof. Guillermo Fiorella" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
				Prof. Guillermo Fiorella			</a>
<div class="ubUserDescription">
<p>Deporte y salud</p>	</div>
<div class="clr"></div>
</li>
<li class="odd lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
<img src="/media/k2/users/11.jpg" alt="Santiago Garc&iacute;a" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
				Santiago García			</a>
<div class="ubUserDescription">
<p>Política</p>	</div>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-tablet="span6">
<div class="t3-module module " id="Mod312"><div class="module-inner"><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:2px">
<div class="gn_header_1"> <span class="gn_header"><center><a href="/152-espectaculos" ><img src="/images/stories/Espectaculos/mario-banner3.jpg" alt="IMAGE" style="border:0;" /></a></center></span>
<div class="gn_clear"></div>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6446-carlitos-bala-es-ciudadano-ilustre-de-buenos-aires" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/06/c_185_100_16777215_6446_bala-01.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6446-carlitos-bala-es-ciudadano-ilustre-de-buenos-aires">Carlitos Balá es Ciudadano Ilustre de Buenos Aires</a></B><br/>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6423-el-sanlorencino-diego-tobozo-toco-en-buenos-aires" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/03/c_185_100_16777215_6423_diegopecho.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6423-el-sanlorencino-diego-tobozo-toco-en-buenos-aires">El sanlorencino Diego Tobozo tocó en Buenos Aires</a></B><br/>
</div>
<div class="gn_static gn_static_1">
<center><a href="/152-espectaculos/6396-candelaria-tinelli-encontro-otro-lugar-para-tatuarse" ><img src="http://www.diariosintesis.com.ar/modules/mod_globalnews/thumbs/06/c_185_100_16777215_6396_candetinelli01.jpg" alt="IMAGE" style="border:0;" /></a></center>
<B><a href="/152-espectaculos/6396-candelaria-tinelli-encontro-otro-lugar-para-tatuarse">Candelaria Tinelli encontró otro lugar para tatuarse </a></B><br/>
</div>
</div>
</div>
<div class="gn_clear"></div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Más vistos</span></h3><div class="module-ct"><div class="ja-bulletin">
<ul class="ja-bulletin clearfix">
<li>
<div >
<a href="/6467-caso-perassi-allanan-la-casa-de-rusnisky-en-timbues" class="mostread">Caso Perassi: Allanan la casa de Rusnisky en Timbúes</a>
</div>
</li>
<li>
<div >
<a href="/6470-buscan-rastros-de-paula-en-la-casa-de-la-mujer-acusada-de-realizarle-el-aborto" class="mostread">Buscan rastros de Paula en la casa de la mujer acusada de realizarle el aborto</a>
</div>
</li>
<li>
<div >
<a href="/6469-musica-para-volar-llega-a-san-lorenzo-en-medio-de-su-gira-nacional-y-sorteamos-entradas" class="mostread">Música Para Volar llega a San Lorenzo en medio de su gira nacional y sorteamos entradas</a>
</div>
</li>
<li>
<div >
<a href="/6461-hirio-gravemente-a-su-mujer-con-un-punal" class="mostread">Hirió gravemente a su mujer con un puñal</a>
</div>
</li>
<li>
<div >
<a href="/6464-glifosato-en-capitan-bermudez-es-sumamente-incorrecto-haberlo-usado" class="mostread">Glifosato en Capitán Bermúdez: “Es sumamente incorrecto haberlo usado”</a>
</div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>SÍNTESIS DESDE CUALQUIER DISPOSITIVO: TABLETS Y CELULARES</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://www.diariosintesis.com.ar/images/banners/responsive-sintesis.jpg"
						alt="responsive-publicidad"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">
<div class="simplfb">
<div class="row-fluid">
<div class="fb_border"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/SINTESIS-Periódico-Página-oficial/156478347757250" data-width="" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="false"></div></div>	</div>
</div></div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/10" target="_blank"
							title="Cámara de Diputados">
<img
								src="http://www.diariosintesis.com.ar/images/banners/camara-diputados.jpg"
								alt="Cámara de Diputados"
								width ="230"								height ="231"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/12" target="_blank"
							title="Municipalidad de San Lorenzo">
<img
								src="http://www.diariosintesis.com.ar/images/banners/muni.gif"
								alt="Municipalidad de San Lorenzo"
								width ="230"								height ="80"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><h3 class="module-title "><span>Turismo</span></h3><div class="module-ct">
<div id="ns2-258" class="nssp2 ns2-258">
<div class="ns2-wrap">
<div id="ns2-art-wrap258" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6366-las-leyes-de-pureza-que-mantienen-la-cerveza-de-baviera-sin-cambios-desde-hace-medio-milenio">
															
															Las “leyes de pureza” que mantienen la cerveza de Baviera sin cambios desde hace medio milenio																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6366-las-leyes-de-pureza-que-mantienen-la-cerveza-de-baviera-sin-cambios-desde-hace-medio-milenio">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/cerveza_200x100.jpg" alt="Las “leyes de pureza” que mantienen la cerveza de Baviera sin cambios desde hace medio milenio" title="Las “leyes de pureza” que mantienen la cerveza de Baviera sin cambios desde hace medio milenio" />
</a>
<p class="ns2-introtext">Algunas personas eligen la cerveza por su sabor afrutado o por la promesa de encontrar un toque especial, como el jengibre, en cada sorbo.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6365-47-fiesta-nacional-de-la-masa-vienesa">
															
															47ª Fiesta Nacional de la Masa Vienesa 																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6365-47-fiesta-nacional-de-la-masa-vienesa">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/huevo_200x100.jpg" alt="47ª Fiesta Nacional de la Masa Vienesa " title="47ª Fiesta Nacional de la Masa Vienesa " />
</a>
<p class="ns2-introtext">El Otoño tiene su encanto y en Villa General Belgrano particularidades propias. &nbsp;</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/6362-semana-santa-en-madryn-nueva-edicion-del-via-crucis-submarino">
															
															Semana Santa en Madryn: nueva edición del Vía Crucis Submarino																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/6362-semana-santa-en-madryn-nueva-edicion-del-via-crucis-submarino">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/viacrucis_200x100.jpg" alt="Semana Santa en Madryn: nueva edición del Vía Crucis Submarino" title="Semana Santa en Madryn: nueva edición del Vía Crucis Submarino" />
</a>
<p class="ns2-introtext">La XIV edición tendrá lugar el viernes 14 a la tarde. La ciudad se prepara para vivir una Semana Santa diferente con diversas propuestas para que puedan disfrutar tanto turistas...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><h3 class="module-title "><span>Edición Papel</span></h3><div class="module-ct">
<div class="custom"  >
<h4><a href="/148-version-imprimible/3706-ediciones-anteriores"><img src="/images/joomgallery/thumbnails/papel_2/papel_9_20160713_1651373354.jpg" alt="" width="42" height="56" /> Versión PDF</a></h4></div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</section>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT TOP1 -->
<section class="ja-footer1">
<div class="container">
<div class="menu-footer clearfix">
<ul class="nav ">
<li class="item-547 active">	<a href="/" >Inicio</a></li><li class="item-548"><a href="/2013-08-01-03-28-53" >Destacado</a></li><li class="item-549"><a href="/2013-08-01-03-29-32" >Policiales</a></li><li class="item-550"><a href="/2013-08-01-03-30-03" >Política</a></li><li class="item-551"><a href="/2013-08-01-03-30-27" >Opinión</a></li><li class="item-553"><a href="/agro-industria" >Agro &amp; Industria</a></li><li class="item-554"><a href="/humor" >Humor</a></li></ul>
</div>
<div class="search-footer">
<div  id="je_socialicons">
<div class="jeSocial">
<span class="icon1"><a href="https://www.facebook.com/pages/SINTESIS-Peri%C3%B3dico-P%C3%A1gina-oficial/156478347757250" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
<span class="icon2"><a href="https://twitter.com/SintesisSanLzo?lang=es" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
<span class="icon3"><a href="https://plus.google.com/u/0/106134136369178549851" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
<span class="icon4"><a href="https://www.youtube.com/channel/UCkmT-GHOw47OLLdL1SKNW7Q" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
</div>
</div>
<a href="http://jextensions.com/social-icons-module/" id="jExt266">joomla social share plugin</a>
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
</div>
</section>
<!-- FOOT TOP2 -->
<section class="ja-footer2">
<div class="container">
<div class="row-fluid">
<div class="footer-1 span3">
<div class="t3-module module imgtemp " id="Mod137"><div class="module-inner"><div class="module-ct">
<div class="custom imgtemp"  >
<p><img style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Sample photo" src="/images/stories/demo/img-footer.gif" alt="left" width="122" />Editor responsable: César Fabían Ríos</p>
<p>Domicilio:&nbsp;<a href="https://www.google.com.ar/maps/place/Av+Carlos+A.+Poucel+1078,+San+Lorenzo,+Santa+Fe/@-32.7506693,-60.7385061,17z/data=!4m2!3m1!1s0x95b65ae5de822a65:0x4fdca95aab761372" target="_blank">Dr. Poucel 1078 | San Lorenzo, Santa Fe</a></p>
<p>Publicación miembro de&nbsp;<a href="http://www.adepa.org.ar" target="_blank"><img src="/images/ADEPA-logo.png" alt="ADEPA-logo" width="85" height="21" /></a></p></div>
</div></div></div>
</div>
<div class="span6">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span4 item-first" data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div>
<div class="span4 " data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod162"><div class="module-inner"><h3 class="module-title "><span>CONTENIDO ESPECIAL</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-617"><a href="/infografias" >Infografías</a></li><li class="item-618"><a href="/videos" >Videos</a></li><li class="item-619"><a href="/galeria-de-fotos" >Galería de Fotos</a></li><li class="item-620"><a href="/cartas-al-director" >Cartas al Director</a></li><li class="item-621"><a href="/sociedad" >Sociedad</a></li><li class="item-622">	<a href="#" >Tienda Online</a></li></ul>
</div></div></div>
</div>
<div class="span4 item-last" data-default="span4">
<div class="t3-module module " id="Mod161"><div class="module-inner"><h3 class="module-title "><span>Sobre la Empresa</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-610"><a href="/sobre-nosotros" >Sobre Nosotros</a></li><li class="item-611"><a href="/contacto" >Contacto</a></li><li class="item-612">	<a href="#" >Servicios</a></li><li class="item-613"><a href="/trabaja-con-nosotros" >Trabajá con nosotros</a></li><li class="item-614"><a href="/privacidad" >Privacidad</a></li><li class="item-615"><a href="/terminos" >Términos</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<div class="footer-5 span3">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Alertas</span></h3><div class="module-ct"><div class="acymailing_module" id="acymailing_module_formAcymailing82751">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing82751" style="text-align:left" >
<form id="formAcymailing82751" action="/" onsubmit="return submitacymailingform('optin','formAcymailing82751')" method="post" name="formAcymailing82751"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Recibí alertas informativas al instante</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing82751"  onfocus="if(this.value == ' ') this.value = '';" onblur="if(this.value=='') this.value=' ';" class="inputbox" type="text" name="user[email]" style="width:88%" value=" " />
</td>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing82751'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">¡Gracias por suscribirte!</div>	<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo"/>
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F6503-buscan-determinar-la-edad-del-pino-historico-de-san-lorenzo"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="1"/>
<input type="hidden" name="acyformname" value="formAcymailing82751" />
</div>
</form>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</section>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<small>Copyright &#169; 2017 Síntesis - Periodismo independiente. Todos los derechos reservados. Desarrollado por <a href="http://www.pencillus.com" title="JA Nex"  rel="nofollow" >Pencillus Industrias Tecnológicas S.A.</a> - Diseñado por Pencillus.com.</small>
<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
</div>
<div id="back-to-top" class="backtotop">
        Top 
      </div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<!-- //BACK TO TOP -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/1295b801a440ba50ba4c372fd47a30a6.js" defer async></script>
</body>
</html>