<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-435 home j36 mm-hover'>
<head>
<base href="http://www.diariosintesis.com.ar/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="noticias de san lorenzo, diario, periódico, síntesis, sintesis, pencillus" />
<meta name="rights" content="Periódico Síntesis - Todos los Derechos Reservados" />
<meta name="author" content="Flavia" />
<meta name="description" content="Noticias de San Lorenzo
Información General
Policiales" />
<meta name="generator" content="MYOB" />
<title>Impactantes imágenes y más información sobre el fatal accidente en Autopista</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/b4e9d9c160b14fa6b598c412c6a1dac5.css"/>
<link href="/templates/ja_nex_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariosintesis.com.ar/images/autop30e.jpg"/>
<meta property="og:url" content="http://www.diariosintesis.com.ar/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista"/>
<meta property="og:title" content="Impactantes im&aacute;genes y m&aacute;s informaci&oacute;n sobre el fatal accidente en Autopista"/>
<meta property="og:description" content="Noticias de San Lorenzo
Información General
Policiales" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="296979147162742"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here-->
</head>
<body>
<div class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span3">
<p class="ja-day">
<span class="date">31</span>
<span class="month">Enero</span>
<span class="year">2017</span>
</p>
</div>
<div class="span9 clearfix">
<div class="top-menu pull-right">
<ul class="nav ">
<li class="item-464"><a href="/home" >Micro Videos</a></li><li class="item-444"><a href="/sample-sites-2" >Galería de Imágenes</a></li><li class="item-207"><a href="/about-joomla-2-5" >Ingreso</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<!-- HEADER -->
<header id="t3-header" class="t3-mainnav navbar-collapse-fixed-top">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="span3 logo">
<div class="brand logo-image logo-control">
<a href="/" title="SINTESIS">
<img class="logo-img" src="/images/stories/logo/logo-transp.png" alt="SINTESIS" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/logo-2.png" alt="SINTESIS" />
<span>SINTESIS</span>
</a>
<small class="site-slogan hidden-xs">Noticias de San Lorenzo</small>
</div>
</div>
<!-- //LOGO -->
<div class="span9 content-header">
<!-- HEAD SEARCH -->
<div class="head-search">
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- SOCIAL -->
<div class="ja-social">
</div>
<!-- //SOCIAL -->
</div>
<!-- MAIN NAVIGATION -->
<div class="navbar span12">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="435" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Inicio </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-left" data-id="502" data-level="1" data-alignsub="left">
<a itemprop='url' class=" dropdown-toggle" href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="582" data-level="2">
<a itemprop='url' class="" href="/actualidad/santa-fe"   data-target="#">Santa Fé </a>
</li>
<li itemprop='name'  data-id="577" data-level="2">
<a itemprop='url' class="" href="/actualidad/san-lorenzo"   data-target="#">San Lorenzo </a>
</li>
<li itemprop='name'  data-id="578" data-level="2">
<a itemprop='url' class="" href="/actualidad/puerto-gral-san-martin"   data-target="#">Puerto Gral. San Martín </a>
</li>
<li itemprop='name'  data-id="579" data-level="2">
<a itemprop='url' class="" href="/actualidad/fray-luis-beltran"   data-target="#">Fray Luis Beltrán </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="580" data-level="2">
<a itemprop='url' class="" href="/actualidad/capitan-bermudez"   data-target="#">Capitán Bermúdez </a>
</li>
<li itemprop='name'  data-id="581" data-level="2">
<a itemprop='url' class="" href="/actualidad/granadero-baigorria"   data-target="#">Granadero Baigorria </a>
</li>
<li itemprop='name'  data-id="648" data-level="2">
<a itemprop='url' class="" href="/actualidad/informacion-general"   data-target="#">Información General </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="99"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="583" data-level="1">
<a itemprop='url' class="" href="/policiales"   data-target="#">Policiales </a>
</li>
<li itemprop='name'  data-id="584" data-level="1">
<a itemprop='url' class="" href="/politica"   data-target="#">Política </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="588" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="589" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/nacionales"   data-target="#">Nacionales </a>
</li>
<li itemprop='name'  data-id="590" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/internacionales"   data-target="#">Internacionales </a>
</li>
<li itemprop='name'  data-id="592" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/sindicatos"   data-target="#">Sindicatos </a>
</li>
<li itemprop='name'  data-id="593" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/entretenimiento"   data-target="#">Entretenimiento </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="594" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/moda-estilo"   data-target="#">Moda &amp; Estilo </a>
</li>
<li itemprop='name'  data-id="595" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/humor"   data-target="#">Humor </a>
</li>
<li itemprop='name'  data-id="596" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/cultura"   data-target="#">Rumores </a>
</li>
<li itemprop='name'  data-id="586" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/turismo"   data-target="#">Turismo </a>
</li>
<li itemprop='name'  data-id="604" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-18-13-29/sociales"   data-target="#">Sociales </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="163"><div class="mega-inner">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="585" data-level="1">
<a itemprop='url' class="" href="/deportes"   data-target="#">Deportes </a>
</li>
<li itemprop='name'  data-id="587" data-level="1">
<a itemprop='url' class="" href="#"   data-target="#">Clasificados</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="598" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Servicios<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="599" data-level="2" data-xicon="fa fa-sun-o">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/clima"   data-target="#"><span class="fa fa-sun-o"></span>Clima </a>
</li>
<li itemprop='name'  data-id="630" data-level="2" data-xicon="fa fa-envelope-o">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/carta-de-lectores"   data-target="#"><span class="fa fa-envelope-o"></span>Carta de Lectores </a>
</li>
<li itemprop='name'  data-id="600" data-level="2" data-xicon="fa fa-plus">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/necrologicas"   data-target="#"><span class="fa fa-plus"></span>Necrológicas </a>
</li>
<li itemprop='name'  data-id="601" data-level="2" data-xicon="fa fa-star-half-o">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/mascotas"   data-target="#"><span class="fa fa-star-half-o"></span>Mascotas </a>
</li>
<li itemprop='name'  data-id="603" data-level="2" data-xicon="fa fa-search">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/empleos"   data-target="#"><span class="fa fa-search"></span>Empleos </a>
</li>
<li itemprop='name'  data-id="668" data-level="2">
<a itemprop='url' class="" href="/2014-10-06-19-54-42/archivo"   data-target="#">Archivo </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<section class="container top-ticker">
<div class="ja-healineswrap">
<em>Flash de noticias</em>
<div   id="jalh-modid105" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid105">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="En un cortito video, pero intenso en el pedido, el bermudence Pancho Chévez, le pide a la presidenta Cristina Fernández de Kirchner que vuelva."  href="/5874-pancho-chevez-a-cristina-volve-nena-volve-video"><span>Pancho Chévez a Cristina: “Volvé nena, volvé” (Video)</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Gran expectativa de la familia por el comienzo del juicio por el asesinato de la joven, ocurrido en Capitán Bermúdez."  href="/5873-gran-expectativa-a-un-mes-del-inicio-del-juicio-por-el-crimen-de-any"><span>Gran expectativa a un mes del inicio del juicio por el crimen de Any</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Se conocieron más datos sobre el accidente en Autopista donde falleció un empleado de YPF."  href="/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista"><span>Impactantes imágenes y más información sobre el fatal accidente en Autopista</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El&nbsp;Foro de Periodismo Argentino (FOPEA)&nbsp;muestra su preocupación por la falta de visibilidad de los conflictos laborales que se dan en el mercado de los medios de comunicación."  href="/actualidad/informacion-general/5871-preocupacion-de-fopea-por-la-invisibilizacion-de-conflictos-laborales-que-afectan-a-los-medios"><span>Preocupación de FOPEA por la invisibilización de conflictos laborales que afectan a los medios  </span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Este lunes se emitió una solicitud de paradero desde la Comisaría 1ra de San Lorenzo, por la ausencia de su hogar de una joven y su hija de tres años."  href="/5870-san-lorenzo-buscan-a-joven-y-una-pequena-de-3-anos"><span>San Lorenzo: buscan a joven y su pequeña de 3 años</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El diputado provincial del&nbsp;Partido Progreso Social&nbsp;(PPS), Héctor Cavallero,&nbsp;estuvo presente en la asamblea y conferencia de prensa abierta acompañando el reclamo y la lucha de los trabajadores del puerto Santa Fe."  href="/5869-el-diputado-cavallero-acompana-un-reclamo"><span>El diputado Cavallero acompaña un reclamo</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Ante el aumento dispuesto para el servicio prestado por Assa, el Ombudsman santafesino, Raúl Lamberto, ratificó lo expuesto al momento de participar en la Audiencia Pública, incluyendo el pedido de que se instrumente una tarifa social automática para que toda la población tenga acceso a agua po..."  href="/actualidad/informacion-general/5868-la-defensoria-del-pueblo-destaco-la-importancia-de-los-servicios-sanitarios-como-derecho-humano-fundamental"><span>La Defensoría del Pueblo destacó la importancia de los servicios sanitarios como derecho humano fu...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Un nuevo accidente fatal ocurrió este lunes por la tarde en el kilómetro 16 de la Autopista Rosario Santa Fe."  href="/5867-autopista-tragica-murio-un-empleado-de-ypf-al-chocar-con-el-auto-de-la-empresa"><span>Autopista trágica: murió un empleado de YPF al chocar con el auto de la empresa</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La Prefectura San Lorenzo informó acerca de un derrame producido en las aguas del río Paraná de la empresa Bunge en Puerto Gral. San Martín."  href="/5866-se-derramaron-800-litros-de-aceite-en-el-muelle-de-bunge-2"><span>Se derramaron 800 litros de aceite en el muelle de Bunge</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Este lunes al mediodía se realizó la audiencia imputativa en la cual Damián De Nicola, nieto de Olga Di Santis, quedó con prisión preventiva hasta el 10 de marzo."  href="/5863-el-nieto-de-la-anciana-asesinada-quedo-con-prision-preventiva-hasta-marzo"><span>El nieto de la anciana asesinada quedó con prisión preventiva hasta marzo</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
<div class="container">
</div>
</nav>
<!-- //NAV HELPER -->
<section class="container t3-home1">
<div class="row">
<!-- TopHome 1-->
<div class="top-home1 span6">
</div>
<!-- //TopHome 1-->
<!-- TopHome 2 -->
<div class="top-home2 span3">
</div>
<!-- //TopHome 2 -->
<!-- TopHome 3 -->
<div class="top-home3 span3">
</div>
<!-- //TopHome 3 -->
</div>
</section>
<!-- SPOTLIGHT 1 -->
<section class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod288"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<table style="margin-left: auto; margin-right: auto; width: 409px; height: 83px;" border="0">
<tbody>
<tr>
<td><a href="http://www.araucanadesarrolladora.com" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/araucana.png" alt="" /></a></td>
<td>
<p><a href="http://www.netclassic903.com.ar" target="_blank"><img src="/images/banners/net-classic.png" alt="" /></a></p>
</td>
<td><a href="http://www.grupoprevincasl.com.ar" target="_blank"><img src="/images/banners/amce.png" alt="" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</section>
<!-- //SPOTLIGHT 1 -->
<section id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content layout-home span6 offset3"  data-default="span6 offset3" data-tablet="span12">
<div id="system-message-container">
</div>
<div class="main-content">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="name">
<a href="/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista"> Impactantes imágenes y más información sobre el fatal accidente en Autopista</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<dl class="article-info pull-left">
<dt class="article-info-term">Detalles</dt>
<dd class="create" itemprop="dateCreated"> 
					Creado: 31 Enero 2017 
				</dd>
</dl>
<div class="menu-edit pull-right">
<ul class="clearfix">
<li class="print-icon"> <a href="/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_nex_t3&amp;link=dcf035dc2a089fd213434a2af8c73ebd97b1b279" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Correo electrónico</a> </li>
</ul>
</div>
</aside>
<!-- //Aside -->
<section class="article-content clearfix" itemprop="articleBody">
<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.diariosintesis.com.ar/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista&media=http://www.diariosintesis.com.ar/images/autop30e.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.diariosintesis.com.ar/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.diariosintesis.com.ar/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Impactantes+im%26aacute%3Bgenes+y+m%26aacute%3Bs+informaci%26oacute%3Bn+sobre+el+fatal+accidente+en+Autopista&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.diariosintesis.com.ar%2F5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista&amp;&p[images][0]=http%3A%2F%2Fwww.diariosintesis.com.ar%2Fimages%2Fautop30e.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.diariosintesis.com.ar/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like>
</div></div><p>Se conocieron más datos sobre el accidente en Autopista donde falleció un empleado de YPF.</p>
<p><img src="/images/autop30e.jpg" alt="autop30e.jpg" /></p>
<p><img src="/images/autop30eene.jpg" alt="autop30eene.jpg" /></p>
<p>Con el correr de las horas se conoció más información sobre el accidente en el que falleció un hombre, este lunes por la tarde, en un choque en el kilómetro 16 de la Autopista Rosario Santa Fe.</p>
<p>Dos autos chocaron en la mano hacia el sur, alrededor de las 18:30 horas y el conductor de un Chevrolet Cobalt, color gris, Hernán Darío Chinellato Achabal, empleado de YPF, falleció en el acto. El impacto ocurrió cuando el Ford Focus que circulaba en sentido contrario, por motivos que se desconocen, cruzó de carril e impactó de frente contra el auto d Chinelato.</p>
<p>Mientras tanto, el conductor del Focus, fue identificado como Alexis P., de 22 años, quien resultó herido y fue derivado al Hospital Eva Perón de Granadero Baigorria.</p>
<p><img src="/images/autop30en.jpg" alt="autop30en.jpg" /></p>
<p>Cabe señalar que al arribo de la emergencia, el conductor del Focus se encontraba sentado a la vera de la Autopista, consciente, con heridas cortantes y excoriaciones en diferentes partes del cuerpo.</p>
<p><img src="/images/autop30enero.jpg" alt="autop30enero.jpg" /></p>
<p>En el lugar trabajó el área de criminalística de la Unidad Regional XVII, servicios de ambulancia de AMCE y médico policial, además de Policía Vial y personal de ARSSA.</p><div id="fb-root"></div><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diariosintesis.com.ar/5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista" num_posts="20" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
<ul class="tags inline">
<li class="tag-22 tag-list0" itemprop="keywords">
<a href="/component/tags/tag/22-accidente" class="label label-info">
						accidente 					</a>
</li>
<li class="tag-25 tag-list1" itemprop="keywords">
<a href="/actualidad/san-lorenzo" class="label label-info">
						san lorenzo					</a>
</li>
<li class="tag-1209 tag-list2" itemprop="keywords">
<a href="/component/tags/tag/1209-policial" class="label label-info">
						policial					</a>
</li>
</ul>
</section>
</article>
<!-- //Article -->
</div></div>
<div class="t3-module module " id="Mod190"><div class="module-inner"><h3 class="module-title "><span>Deportes</span></h3><div class="module-ct"><div class="ja-sidenews-list clearfix">
<div class="ja-slidenews-item">
<img src="/images/resized/images/revolucion/servi2_200_200.jpg"  align="left"  alt="¿Otro sanlorencino en la Selección?" title="¿Otro sanlorencino en la Selección?" />
<a class="ja-title" href="/deportes/5857-otro-sanlorencino-en-la-seleccion">¿Otro sanlorencino en la Selección?</a>
<span class="ja-createdate">29-01-2017 -</span>
					  
		  	
			Además de Javier Mascherano, otro hijo de la ciudad de San Lorenzo, podría ponerse la celeste y blanca de la Selección Mayor, rumbo al Mundial de Rusia. Franco Servi es tenido en cuenta por Bauza.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/revolucion/triunfazo_200_200.JPG"  align="left"  alt="Triunfazos de PSM Vóley" title="Triunfazos de PSM Vóley" />
<a class="ja-title" href="/deportes/5802-triunfazos-de-psm-voley">Triunfazos de PSM Vóley</a>
<span class="ja-createdate">20-01-2017 -</span>
					  
		  	
			El equipo puertense logró desplegar un gran vóleibol y actitud para conseguir dos triunfos notables, ante rivales de gran jerarquía, River Plate y Lomas Vóley.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/revolucion/canut-fc_200_200.JPG"  align="left"  alt="Reconocimiento a los campeones de Beltrán Fútbol Club" title="Reconocimiento a los campeones de Beltrán Fútbol Club" />
<a class="ja-title" href="/deportes/5675-reconocimiento-a-los-campeones-de-beltran-futbol-club">Reconocimiento a los campeones de Beltrán Fútbol Club</a>
<span class="ja-createdate">31-12-2016 -</span>
					  
		  	
			La intendenta Municipal de Fray Luis Beltrán recibió al plantel campeón 2016 de la Liga Regional Sanlorencina de Fútbol.		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/revolucion/efim1_200_200.jpg"  align="left"  alt="Islas Malvinas de San Lorenzo logró la Copa de Plata en Santa Teresita" title="Islas Malvinas de San Lorenzo logró la Copa de Plata en Santa Teresita" />
<a class="ja-title" href="/deportes/5674-islas-malvinas-de-san-lorenzo-logro-la-copa-de-plata-en-santa-teresita">Islas Malvinas de San Lorenzo logró la Copa de Plata en Santa Teresita</a>
<span class="ja-createdate">31-12-2016 -</span>
					  
		  	
			Chicos de la Escuela de Fútbol Islas Malvinas de San Lorenzo, lograron la Copa de Plata en el torneo “Santa Teresita Cup”, que se disputó en esa ciudad balnearia de la provincia de Buenos Aires.		  		  
		</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 span3 offset-9"  data-default="span3 offset-9" data-tablet="span6 spanfirst">
<div class="t3-module module " id="Mod280"><div class="module-inner"><h3 class="module-title "><span>Información General</span></h3><div class="module-ct">
<div id="ns2-280" class="nssp2 ns2-280">
<div class="ns2-wrap">
<div id="ns2-art-wrap280" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/5871-preocupacion-de-fopea-por-la-invisibilizacion-de-conflictos-laborales-que-afectan-a-los-medios">
															
															Preocupación de FOPEA por la invisibilización de conflictos laborales que afectan a los medios  																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Martes, 31 Enero 2017 13:34															</div>
</div>
<a href="/actualidad/informacion-general/5871-preocupacion-de-fopea-por-la-invisibilizacion-de-conflictos-laborales-que-afectan-a-los-medios">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/fopea_200x100.jpg" alt="Preocupación de FOPEA por la invisibilización de conflictos laborales que afectan a los medios  " title="Preocupación de FOPEA por la invisibilización de conflictos laborales que afectan a los medios  " />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/5868-la-defensoria-del-pueblo-destaco-la-importancia-de-los-servicios-sanitarios-como-derecho-humano-fundamental">
															
															La Defensoría del Pueblo destacó la importancia de los servicios sanitarios como derecho humano fundamental																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Martes, 31 Enero 2017 13:09															</div>
</div>
<a href="/actualidad/informacion-general/5868-la-defensoria-del-pueblo-destaco-la-importancia-de-los-servicios-sanitarios-como-derecho-humano-fundamental">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/defensoriaservicios_200x100.jpg" alt="La Defensoría del Pueblo destacó la importancia de los servicios sanitarios como derecho humano fundamental" title="La Defensoría del Pueblo destacó la importancia de los servicios sanitarios como derecho humano fundamental" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod308"><div class="module-inner"><h3 class="module-title "><span>Nacionales</span></h3><div class="module-ct">
<div id="ns2-308" class="nssp2 ns2-308">
<div class="ns2-wrap">
<div id="ns2-art-wrap308" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/nacionales/5815-el-presidente-macri-elimino-los-feriados-puente">
															
															El Presidente Macri eliminó los feriados &quot;puente&quot;																													</a>
</h4>
<a href="/2014-10-06-18-13-29/nacionales/5815-el-presidente-macri-elimino-los-feriados-puente">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/308/calendario_200x100.jpg" alt="El Presidente Macri eliminó los feriados &quot;puente&quot;" title="El Presidente Macri eliminó los feriados &quot;puente&quot;" />
</a>
<p class="ns2-introtext">Sólo serán 16 los días no laborales. El calendario completo a continuación.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/nacionales/5788-peteco-carabajal-denuncio-que-lo-censuraron-en-jesus-maria">
															
															Peteco Carabajal denunció que lo censuraron en Jesús María																													</a>
</h4>
<a href="/2014-10-06-18-13-29/nacionales/5788-peteco-carabajal-denuncio-que-lo-censuraron-en-jesus-maria">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/308/peteco_200x100.jpg" alt="Peteco Carabajal denunció que lo censuraron en Jesús María" title="Peteco Carabajal denunció que lo censuraron en Jesús María" />
</a>
<p class="ns2-introtext">El reconocido músico popular denunció en redes sociales que la organización del Festival de Jesús María no lo programó en su edición 2017, por temor a las opiniones que podría haber vertido sobre el escenario.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/nacionales/5779-aranguren-confirmo-que-vuelven-a-subir-tarifas-de-luz-y-gas">
															
															Aranguren confirmó que vuelven a subir tarifas de luz y gas																													</a>
</h4>
<a href="/2014-10-06-18-13-29/nacionales/5779-aranguren-confirmo-que-vuelven-a-subir-tarifas-de-luz-y-gas">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/308/aranguren_200x100.jpg" alt="Aranguren confirmó que vuelven a subir tarifas de luz y gas" title="Aranguren confirmó que vuelven a subir tarifas de luz y gas" />
</a>
<p class="ns2-introtext">El ministro de Energía, Juan José Aranguren, ratificó que las tarifas de luz sufrirán aumentos desde el primero de febrero, mientras que las de gas el primero de abril, y aclaró que el porcentaje de ajuste de ambos servicios se conocerá recién a fin de mes.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox283" class="k2UsersBlock">
<ul>
<li class="even lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
<img src="/media/k2/users/15084.jpg" alt="C&eacute;sar R&iacute;os" style="width:100px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
				César Ríos			</a>
<h3>Artículos recientes</h3>
<ul class="ubUserItems">
<li>
<a href="/component/k2/item/223-malvinas-de-puerto-argentino-a-stanley" title="Malvinas: de Puerto Argentino a Stanley">
						Malvinas: de Puerto Argentino a Stanley					</a>
</li>
<li>
<a href="/component/k2/item/222-policias" title="Polic&iacute;as">
						Policías					</a>
</li>
<li>
<a href="/component/k2/item/219-buenas-acciones" title="Buenas acciones">
						Buenas acciones					</a>
</li>
</ul>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><h3 class="module-title "><span>Entretenimiento</span></h3><div class="module-ct">
<div id="ns2-281" class="nssp2 ns2-281">
<div class="ns2-wrap">
<div id="ns2-art-wrap281" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/5753-celebraran-en-san-lorenzo-el-ano-nuevo-chino-4715">
															
															Celebrarán en San Lorenzo el Año Nuevo Chino 4715																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/5753-celebraran-en-san-lorenzo-el-ano-nuevo-chino-4715">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/chinos_200x100.jpg" alt="Celebrarán en San Lorenzo el Año Nuevo Chino 4715" title="Celebrarán en San Lorenzo el Año Nuevo Chino 4715" />
</a>
<p class="ns2-introtext">Impulsado por la Escuela de Artes Marciales Shaolin, se celebrará en la ciudad de San Lorenzo, el Año Nuevo Chino 4715. En el parador turístico habrá espectáculos y propuestas gastronómicas.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/5749-exposicion-de-arte-plastica-en-san-lorenzo">
															
															Exposición de arte plástica en San Lorenzo																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/5749-exposicion-de-arte-plastica-en-san-lorenzo">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/hsu1_200x100.jpg" alt="Exposición de arte plástica en San Lorenzo" title="Exposición de arte plástica en San Lorenzo" />
</a>
<p class="ns2-introtext">Hasta el próximo viernes 13 de enero, sigue abierta al público la exposición de pinturas de la artista plástica Lucina Hsu.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/5743-recorren-hospitales-y-geriatricos-llevando-alegria">
															
															Recorren hospitales y geriátricos llevando alegría																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/5743-recorren-hospitales-y-geriatricos-llevando-alegria">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/parroquia1_200x100.JPG" alt="Recorren hospitales y geriátricos llevando alegría" title="Recorren hospitales y geriátricos llevando alegría" />
</a>
<p class="ns2-introtext">Un grupo de voluntarios, integrantes de la comunidad de la Parroquia San Lorenzo Mártir, recorren hospitales y geriátricos, llevando alegría a quienes están alojados en los establecimientos.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod296"><div class="module-inner"><h3 class="module-title "><span>Ciencia y Tecnología</span></h3><div class="module-ct">
<div id="ns2-296" class="nssp2 ns2-296">
<div class="ns2-wrap">
<div id="ns2-art-wrap296" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/5168-que-es-la-cuarta-revolucion-industrial-y-por-que-deberia-preocuparnos">
															
															Qué es la cuarta revolución industrial (y por qué debería preocuparnos)																													</a>
</h4>
<a href="/tecnologia/5168-que-es-la-cuarta-revolucion-industrial-y-por-que-deberia-preocuparnos">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/fibra_200x100.jpg" alt="Qué es la cuarta revolución industrial (y por qué debería preocuparnos)" title="Qué es la cuarta revolución industrial (y por qué debería preocuparnos)" />
</a>
<p class="ns2-introtext"></p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/5167-los-cientificos-que-creen-posible-que-el-universo-que-nos-rodea-no-sea-real">
															
															Los científicos que creen posible que el universo que nos rodea no sea real																													</a>
</h4>
<a href="/tecnologia/5167-los-cientificos-que-creen-posible-que-el-universo-que-nos-rodea-no-sea-real">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/matrix_200x100.jpg" alt="Los científicos que creen posible que el universo que nos rodea no sea real" title="Los científicos que creen posible que el universo que nos rodea no sea real" />
</a>
<p class="ns2-introtext"></p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod292"><div class="module-inner"><h3 class="module-title "><span>Sociedad</span></h3><div class="module-ct">
<div id="ns2-292" class="nssp2 ns2-292">
<div class="ns2-wrap">
<div id="ns2-art-wrap292" class="ns2-art-wrap nssp2-slide nssp2-default ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page item active">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/138-sociedad/4929-los-invisibles-de-la-quiaca">
															
															Los invisibles de La Quiaca																													</a>
</h4>
<a href="/138-sociedad/4929-los-invisibles-de-la-quiaca">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/292/intro_200x120.jpg" alt="Los invisibles de La Quiaca" title="Los invisibles de La Quiaca" />
</a>
<p class="ns2-introtext">Trata y tráfico de personas en la frontera argentino boliviana&nbsp; Detrás del paso fronterizo con mayor volumen migratorio del Noroeste argentino se esconden historias humanas desoladoras. El tráfico ilegal de personas en zonas cercanas a la frontera con Bolivia es un negocio instalado. Varían los actores, pero no las formas....</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
<div class="ns2-art-controllers">
<div class="ns2-art-pagination nssp2-controllers">
<span data-target="#ns2-art-wrap292" data-nsspwalk-to="0" class="active"></span>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-tablet="span6">
<div class="t3-module module " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Notas relacionadas</span></h3><div class="module-ct"><div class="tagssimilar">
<ul>
<li>
<a href="/4824-choque-en-esquina-de-san-lorenzo">
					Choque en esquina de San Lorenzo				</a>
</li>
<li>
<a href="/4851-violento-accidente-el-domingo-por-la-manana">
					Violento accidente el domingo por la mañana				</a>
</li>
<li>
<a href="/4852-dos-heridos-en-un-accidente">
					Dos motociclistas heridos en un accidente				</a>
</li>
<li>
<a href="/5068-motociclista-choco-las-vallas-de-obra-y-murio">
					Motociclista chocó las vallas de obra y murió 				</a>
</li>
<li>
<a href="/5413-fuerte-accidente-en-av-dorrego-y-rivadavia">
					Fuerte accidente en Av. Dorrego y Rivadavia				</a>
</li>
<li>
<a href="/5536-un-auto-termino-en-la-vereda">
					Un auto terminó en la vereda				</a>
</li>
<li>
<a href="/4854-accidente-en-san-lorenzo">
					Accidente en San Lorenzo				</a>
</li>
<li>
<a href="/5045-accidente-en-autopista-despisto-un-auto-a-la-altura-de-bermudez">
					Accidente en Autopista, despistó un auto a la altura de Bermúdez				</a>
</li>
<li>
<a href="/5118-volco-un-camion-en-la-a012-altura-de-roldan">
					Volcó un camión en la A012 altura de Roldán				</a>
</li>
<li>
<a href="/actualidad/informacion-general/5379-el-presidente-de-la-corte-suprema-protagonizo-un-grave-accidente-de-transito">
					El presidente de la Corte Suprema protagonizó un grave accidente de tránsito				</a>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Más vistos</span></h3><div class="module-ct"><div class="ja-bulletin">
<ul class="ja-bulletin clearfix">
<li>
<div >
<a href="/5847-fallecio-nazareno-graziosi-historico-preceptor-del-colegio-san-carlos" class="mostread">Falleció Nazareno Graziosi, histórico preceptor del Colegio San Carlos</a>
</div>
</li>
<li>
<div >
<a href="/5832-bermudez-una-joven-sufrio-acoso-en-plena-via-publica-a-las-10-de-la-manana" class="mostread">Bermúdez: una joven sufrió acoso en plena vía pública a las 10 de la mañana</a>
</div>
</li>
<li>
<div >
<a href="/5843-el-sanlorencino-diego-leguizamon-brillo-en-el-festival-de-cosquin" class="mostread">El sanlorencino Diego Leguizamón brilló en el Festival de Cosquín</a>
</div>
</li>
<li>
<div >
<a href="/5853-caso-perassi-seguira-en-la-carcel-la-mujer-acusada-de-practicarle-el-aborto-a-paula" class="mostread">Caso Perassi: seguirá en la cárcel la mujer acusada de practicarle el aborto a Paula</a>
</div>
</li>
<li>
<div >
<a href="/5833-caso-perassi-la-mujer-acusada-de-realizarle-el-aborto-a-paula-insiste-con-el-pedido-de-prision-domiciliaria" class="mostread">Caso Perassi: la mujer acusada de realizarle el aborto a Paula insiste con el pedido de prisión domiciliaria</a>
</div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>SÍNTESIS DESDE CUALQUIER DISPOSITIVO: TABLETS Y CELULARES</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://diariosintesis.com.ar/images/banners/responsive-sintesis.jpg"
						alt="responsive-publicidad"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">
<div class="simplfb">
<div class="row-fluid">
<div class="fb_border"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/SINTESIS-Periódico-Página-oficial/156478347757250" data-width="" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="false"></div></div>	</div>
</div></div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/10" target="_blank"
							title="Cámara de Diputados">
<img
								src="http://diariosintesis.com.ar/images/banners/camara-diputados.jpg"
								alt="Cámara de Diputados"
								width ="230"								height ="231"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module adv2 " id="Mod56"><div class="module-inner"><div class="module-ct"><div class="bannergroup adv2">
<div class="banneritem">
<a
							href="/component/banners/click/28" target="_blank"
							title="CRAS SL">
<img
								src="http://diariosintesis.com.ar/images/banners/cras-sl-banner.jpg"
								alt="CRAS SL"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/12" target="_blank"
							title="Municipalidad de San Lorenzo">
<img
								src="http://diariosintesis.com.ar/images/banners/muni.gif"
								alt="Municipalidad de San Lorenzo"
								width ="230"								height ="80"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><h3 class="module-title "><span>Turismo</span></h3><div class="module-ct">
<div id="ns2-258" class="nssp2 ns2-258">
<div class="ns2-wrap">
<div id="ns2-art-wrap258" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/5551-las-grutas-lanzo-la-temporada-de-verano">
															
															Las Grutas lanzó la temporada de verano																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/5551-las-grutas-lanzo-la-temporada-de-verano">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/lasgrutas_200x100.jpg" alt="Las Grutas lanzó la temporada de verano" title="Las Grutas lanzó la temporada de verano" />
</a>
<p class="ns2-introtext">El acto fue encabezado por el gobernador Alberto Weretilneck, quien consideró que "la gran temporada y la jerarquización de un destino turístico tiene que ver esencialmente con la calidad".</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/4816-convierten-un-avion-airbus-en-un-arrecife-para-bucear">
															
															VIDEO / Convierten un avión Airbus en un arrecife para bucear																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/4816-convierten-un-avion-airbus-en-un-arrecife-para-bucear">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/arrecife_200x100.jpg" alt="VIDEO / Convierten un avión Airbus en un arrecife para bucear" title="VIDEO / Convierten un avión Airbus en un arrecife para bucear" />
</a>
<p class="ns2-introtext">El gobierno de Turquía decidió que la aeronave de 36 años, sirva para atraer turistas, que día a día cada vez llegan en menos cantidad por los atentados.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/4815-air-europa-inaugura-en-diciembre-una-ruta-que-enlaza-londres-con-cordoba">
															
															Air Europa inaugura en diciembre una ruta que enlaza Londres con Córdoba																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/4815-air-europa-inaugura-en-diciembre-una-ruta-que-enlaza-londres-con-cordoba">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/vuelos_200x100.jpg" alt="Air Europa inaugura en diciembre una ruta que enlaza Londres con Córdoba" title="Air Europa inaugura en diciembre una ruta que enlaza Londres con Córdoba" />
</a>
<p class="ns2-introtext">La aerolínea, división aérea del grupo Globalia, inaugurará en diciembre una nueva ruta que unirá las ciudades de Londres y Córdoba, con cuatro vuelos semanales que permitirán a los viajeros...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><h3 class="module-title "><span>Mascotas</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/2014-10-06-19-54-42/mascotas"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/mascotas/oli-web2.jpg" alt="" width="266" height="199" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><h3 class="module-title "><span>Edición Papel</span></h3><div class="module-ct">
<div class="custom"  >
<h4><a href="/148-version-imprimible/3706-ediciones-anteriores"><img src="/images/joomgallery/thumbnails/papel_2/papel_9_20160713_1651373354.jpg" alt="" width="42" height="56" /> Versión PDF</a></h4></div>
</div></div></div><div class="t3-module module " id="Mod284"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox284" class="k2UsersBlock">
<ul>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
<img src="/media/k2/users/7.jpg" alt="Marcelo Remondino" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
				Marcelo Remondino			</a>
<div class="ubUserDescription">
<p>Defensa del consumidor</p>	</div>
<div class="clr"></div>
</li>
<li class="odd">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
<img src="/media/k2/users/15085.jpg" alt="Padre Jos&eacute; Ceschi" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
				Padre José Ceschi			</a>
<div class="ubUserDescription">
<p>Reflexiones</p>	</div>
<div class="clr"></div>
</li>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
<img src="/media/k2/users/9.jpg" alt="Prof. Guillermo Fiorella" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
				Prof. Guillermo Fiorella			</a>
<div class="ubUserDescription">
<p>Deporte y salud</p>	</div>
<div class="clr"></div>
</li>
<li class="odd lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
<img src="/media/k2/users/11.jpg" alt="Santiago Garc&iacute;a" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
				Santiago García			</a>
<div class="ubUserDescription">
<p>Política</p>	</div>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</section>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT TOP1 -->
<section class="ja-footer1">
<div class="container">
<div class="menu-footer clearfix">
<ul class="nav ">
<li class="item-547 active">	<a href="/" >Inicio</a></li><li class="item-548"><a href="/2013-08-01-03-28-53" >Destacado</a></li><li class="item-549"><a href="/2013-08-01-03-29-32" >Policiales</a></li><li class="item-550"><a href="/2013-08-01-03-30-03" >Política</a></li><li class="item-551"><a href="/2013-08-01-03-30-27" >Opinión</a></li><li class="item-553"><a href="/agro-industria" >Agro &amp; Industria</a></li><li class="item-554"><a href="/humor" >Humor</a></li><li class="item-555"><a href="/2013-08-01-03-32-17" >Clasificados</a></li><li class="item-556">	<a href="http://www.directorio.diariosintesis.com.ar/" >Buscador de Empresas</a></li></ul>
</div>
<div class="search-footer">
<div  id="je_socialicons">
<div class="jeSocial">
<span class="icon1"><a href="https://www.facebook.com/pages/SINTESIS-Peri%C3%B3dico-P%C3%A1gina-oficial/156478347757250" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
<span class="icon2"><a href="https://twitter.com/SintesisSanLzo?lang=es" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
<span class="icon3"><a href="https://plus.google.com/u/0/106134136369178549851" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
<span class="icon4"><a href="https://www.youtube.com/channel/UCkmT-GHOw47OLLdL1SKNW7Q" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
</div>
</div>
<a href="http://jextensions.com/social-icons-module/" id="jExt266">joomla social share plugin</a>
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
</div>
</section>
<!-- FOOT TOP2 -->
<section class="ja-footer2">
<div class="container">
<div class="row-fluid">
<div class="footer-1 span3">
<div class="t3-module module imgtemp " id="Mod137"><div class="module-inner"><div class="module-ct">
<div class="custom imgtemp"  >
<p><img style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Sample photo" src="/images/stories/demo/img-footer.gif" alt="left" width="122" />Editor responsable: César Fabían Ríos</p>
<p>Domicilio:&nbsp;<a href="https://www.google.com.ar/maps/place/Av+Carlos+A.+Poucel+1078,+San+Lorenzo,+Santa+Fe/@-32.7506693,-60.7385061,17z/data=!4m2!3m1!1s0x95b65ae5de822a65:0x4fdca95aab761372" target="_blank">Dr. Poucel 1078 | San Lorenzo, Santa Fe</a></p>
<p>Publicación miembro de&nbsp;<a href="http://www.adepa.org.ar" target="_blank"><img src="/images/ADEPA-logo.png" alt="ADEPA-logo" width="85" height="21" /></a></p></div>
</div></div></div>
</div>
<div class="span6">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span4 item-first" data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div>
<div class="span4 " data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod162"><div class="module-inner"><h3 class="module-title "><span>CONTENIDO ESPECIAL</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-617"><a href="/infografias" >Infografías</a></li><li class="item-618"><a href="/videos" >Videos</a></li><li class="item-619"><a href="/galeria-de-fotos" >Galería de Fotos</a></li><li class="item-620"><a href="/cartas-al-director" >Cartas al Director</a></li><li class="item-621"><a href="/sociedad" >Sociedad</a></li><li class="item-622">	<a href="#" >Tienda Online</a></li></ul>
</div></div></div>
</div>
<div class="span4 item-last" data-default="span4">
<div class="t3-module module " id="Mod161"><div class="module-inner"><h3 class="module-title "><span>Sobre la Empresa</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-610"><a href="/sobre-nosotros" >Sobre Nosotros</a></li><li class="item-611"><a href="/contacto" >Contacto</a></li><li class="item-612">	<a href="#" >Servicios</a></li><li class="item-613"><a href="/trabaja-con-nosotros" >Trabajá con nosotros</a></li><li class="item-614"><a href="/privacidad" >Privacidad</a></li><li class="item-615"><a href="/terminos" >Términos</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<div class="footer-5 span3">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Alertas</span></h3><div class="module-ct"><div class="acymailing_module" id="acymailing_module_formAcymailing20151">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing20151" style="text-align:left" >
<form id="formAcymailing20151" action="/" onsubmit="return submitacymailingform('optin','formAcymailing20151')" method="post" name="formAcymailing20151"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Recibí alertas informativas al instante</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing20151"  onfocus="if(this.value == ' ') this.value = '';" onblur="if(this.value=='') this.value=' ';" class="inputbox" type="text" name="user[email]" style="width:88%" value=" " />
</td>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing20151'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">¡Gracias por suscribirte!</div>	<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista"/>
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F5872-impactantes-imagenes-y-mas-informacion-sobre-el-fatal-accidente-en-autopista"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="1"/>
<input type="hidden" name="acyformname" value="formAcymailing20151" />
</div>
</form>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</section>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<small>Copyright &#169; 2017 Síntesis - Periodismo independiente. Todos los derechos reservados. Desarrollado por <a href="http://www.pencillus.com" title="JA Nex"  rel="nofollow" >Pencillus Industrias Tecnológicas S.A.</a> - Diseñado por Pencillus.com.</small>
<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
</div>
<div id="back-to-top" class="backtotop">
        Top 
      </div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<!-- //BACK TO TOP -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/dce68610916ce4c102fdbdeda41cfdd6.js" defer async></script>
</body>
</html>