<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_content view-article itemid-435 home j36 mm-hover'>
<head>
<base href="http://www.diariosintesis.com.ar/5604-incendio-en-una-carpinteria" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Incendio en una carpintería, Rosario, Freyre 1842" />
<meta name="rights" content="Periódico Síntesis - Todos los Derechos Reservados" />
<meta name="author" content="César Ríos" />
<meta name="description" content="Incendio en una carpintería, Rosario, Freyre 1842" />
<meta name="generator" content="MYOB" />
<title>Incendio en una carpintería</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/3bbc664c2b81af2630cb35b6a5352aa6.css"/>
<link href="/templates/ja_nex_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.diariosintesis.com.ar/component/search/?Itemid=435&amp;catid=95&amp;id=5604&amp;format=opensearch" rel="search" title="Buscar Síntesis - Periodismo independiente" type="application/opensearchdescription+xml" />
<meta property="og:type" content="article"/>
<meta property="og:image" content="/plugins/content/al_facebook_comments/assets/images/enlace.png"/>
<meta property="og:url" content="http://www.diariosintesis.com.ar/5604-incendio-en-una-carpinteria"/>
<meta property="og:title" content="Incendio en una carpinter&iacute;a"/>
<meta property="og:description" content="Incendio en una carpintería, Rosario, Freyre 1842" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="296979147162742"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here--> </head>
<body>
<div class="wrap ja-topheader">
<div class="container">
<div class="row">
<div class="span3">
<p class="ja-day">
<span class="date">22</span>
<span class="month">Diciembre</span>
<span class="year">2016</span>
</p>
</div>
<div class="span9 clearfix">
<div class="top-menu pull-right">
<ul class="nav ">
<li class="item-464"><a href="/home" >Micro Videos</a></li><li class="item-444"><a href="/sample-sites-2" >Galería de Imágenes</a></li><li class="item-207"><a href="/about-joomla-2-5" >Ingreso</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<!-- HEADER -->
<header id="t3-header" class="t3-mainnav navbar-collapse-fixed-top">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="span3 logo">
<div class="brand logo-image logo-control">
<a href="/" title="SINTESIS">
<img class="logo-img" src="/images/stories/logo/logo-transp.png" alt="SINTESIS" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/logo-2.png" alt="SINTESIS" />
<span>SINTESIS</span>
</a>
<small class="site-slogan hidden-xs">Noticias de San Lorenzo</small>
</div>
</div>
<!-- //LOGO -->
<div class="span9 content-header">
<!-- HEAD SEARCH -->
<div class="head-search">
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- SOCIAL -->
<div class="ja-social">
</div>
<!-- //SOCIAL -->
</div>
<!-- MAIN NAVIGATION -->
<div class="navbar span12">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="nav-collapse collapse always-show">
<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="current active" data-id="435" data-level="1">
<a class="" href="/"   data-target="#">Inicio </a>
</li>
<li class="dropdown mega mega-align-left" data-id="502" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="582" data-level="2">
<a class="" href="/actualidad/santa-fe"   data-target="#">Santa Fé </a>
</li>
<li  data-id="577" data-level="2">
<a class="" href="/actualidad/san-lorenzo"   data-target="#">San Lorenzo </a>
</li>
<li  data-id="578" data-level="2">
<a class="" href="/actualidad/puerto-gral-san-martin"   data-target="#">Puerto Gral. San Martín </a>
</li>
<li  data-id="579" data-level="2">
<a class="" href="/actualidad/fray-luis-beltran"   data-target="#">Fray Luis Beltrán </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="580" data-level="2">
<a class="" href="/actualidad/capitan-bermudez"   data-target="#">Capitán Bermúdez </a>
</li>
<li  data-id="581" data-level="2">
<a class="" href="/actualidad/granadero-baigorria"   data-target="#">Granadero Baigorria </a>
</li>
<li  data-id="648" data-level="2">
<a class="" href="/actualidad/informacion-general"   data-target="#">Información General </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="99"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li  data-id="583" data-level="1">
<a class="" href="/policiales"   data-target="#">Policiales </a>
</li>
<li  data-id="584" data-level="1">
<a class="" href="/politica"   data-target="#">Política </a>
</li>
<li class="dropdown mega" data-id="588" data-level="1">
<a class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Secciones<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 550px"  data-width="550"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="589" data-level="2">
<a class="" href="/2014-10-06-18-13-29/nacionales"   data-target="#">Nacionales </a>
</li>
<li  data-id="590" data-level="2">
<a class="" href="/2014-10-06-18-13-29/internacionales"   data-target="#">Internacionales </a>
</li>
<li  data-id="592" data-level="2">
<a class="" href="/2014-10-06-18-13-29/sindicatos"   data-target="#">Sindicatos </a>
</li>
<li  data-id="593" data-level="2">
<a class="" href="/2014-10-06-18-13-29/entretenimiento"   data-target="#">Entretenimiento </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="594" data-level="2">
<a class="" href="/2014-10-06-18-13-29/moda-estilo"   data-target="#">Moda &amp; Estilo </a>
</li>
<li  data-id="595" data-level="2">
<a class="" href="/2014-10-06-18-13-29/humor"   data-target="#">Humor </a>
</li>
<li  data-id="596" data-level="2">
<a class="" href="/2014-10-06-18-13-29/cultura"   data-target="#">Rumores </a>
</li>
<li  data-id="586" data-level="2">
<a class="" href="/2014-10-06-18-13-29/turismo"   data-target="#">Turismo </a>
</li>
<li  data-id="604" data-level="2">
<a class="" href="/2014-10-06-18-13-29/sociales"   data-target="#">Sociales </a>
</li>
</ul>
</div></div>
<div class="span4 mega-col-module" data-width="4" data-position="163"><div class="mega-inner">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="585" data-level="1">
<a class="" href="/deportes"   data-target="#">Deportes </a>
</li>
<li  data-id="587" data-level="1">
<a class="" href="#"   data-target="#">Clasificados</a>
</li>
<li class="dropdown mega" data-id="598" data-level="1">
<a class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Servicios<b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="599" data-level="2" data-xicon="fa fa-sun-o">
<a class="" href="/2014-10-06-19-54-42/clima"   data-target="#"><i class="fa fa-sun-o"></i>Clima </a>
</li>
<li  data-id="630" data-level="2" data-xicon="fa fa-envelope-o">
<a class="" href="/2014-10-06-19-54-42/carta-de-lectores"   data-target="#"><i class="fa fa-envelope-o"></i>Carta de Lectores </a>
</li>
<li  data-id="600" data-level="2" data-xicon="fa fa-plus">
<a class="" href="/2014-10-06-19-54-42/necrologicas"   data-target="#"><i class="fa fa-plus"></i>Necrológicas </a>
</li>
<li  data-id="601" data-level="2" data-xicon="fa fa-star-half-o">
<a class="" href="/2014-10-06-19-54-42/mascotas"   data-target="#"><i class="fa fa-star-half-o"></i>Mascotas </a>
</li>
<li  data-id="603" data-level="2" data-xicon="fa fa-search">
<a class="" href="/2014-10-06-19-54-42/empleos"   data-target="#"><i class="fa fa-search"></i>Empleos </a>
</li>
<li  data-id="668" data-level="2">
<a class="" href="/2014-10-06-19-54-42/archivo"   data-target="#">Archivo </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<section class="container top-ticker">
<div class="ja-healineswrap">
<em>Flash de noticias</em>
<div   id="jalh-modid105" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid105">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="Para Cavallero, la rescisión&nbsp; del contrato de la Autopista Santa Fe-Rosario, es gravísima."  href="/5616-peligro-autopista"><span>¡Peligro autopista!</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="El pasado sábado 17 de diciembre se cumplieron 41 años de la desaparición de la joven militante de Fray Luis Beltrán María Luisa Cuatrín, en manos de los militares."  href="/actualidad/informacion-general/5615-recuerdo-de-una-joven-militante-beltranense-desaparecida-hace-41-anos"><span>Recuerdo de una joven militante beltranense desaparecida hace 41 años</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="María Belén Del Greco tiene 17 años, pasó a 5to año en el colegio Misericordia de su ciudad, San Lorenzo y sueña con cantar."  href="/5614-belen-del-greco-talentosa-joven-cantante-sanlorencina"><span>Belén Del Greco: talentosa joven cantante sanlorencina</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Vecinos del barrio Quinta Cairo de Capitán Bermúdez se presentaron en Tribunales sanlorencinos este martes por la mañana."  href="/5613-vecinos-de-quinta-cairo-siguen-la-lucha-para-evitar-que-una-iglesia-evangelica-se-construya-en-el-barrio"><span>Vecinos de Quinta Cairo siguen la lucha para evitar que una iglesia evangélica se construya en el b...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Liga Argentina de Vóleibol BNA"  href="/deportes/5612-gran-triunfo-de-psm-voley-ante-alianza-para-sumar-por-primera-vez-de-a-tres"><span>Gran triunfo de PSM Vóley ante Alianza para sumar por primera vez de a tres</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Entregaron carros bicicleta a recolectores que utilizaban tracción a sangre"  href="/5611-san-lorenzo-apuesta-al-fin-de-los-carros-con-caballos"><span>San Lorenzo apuesta al fin de los carros tirados por caballos</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Un vuelco de un auto ocurrió este martes cerca de las 17 horas, a la altura de Monje, en el kilómetro 61 de la Autopista Rosario Santa Fe."  href="/5610-mas-vuelcos-en-una-autopista-que-sigue-sin-arreglos"><span>Más vuelcos en una Autopista que sigue sin arreglos</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Un joven sufrió un intento de robo en Bv. Urquiza y Colón en San Lorenzo y para escapar quedó colgado de las barrancas sobre el río."  href="/5609-quedo-colgado-de-las-barrancas-para-escapar-de-un-robo"><span>Quedó colgado de las barrancas para escapar de un robo</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="Jugadores y técnicos profesionales del fútbol mundial, saludaron mediante un video a los chicos de la escuela de fútbol “Los Piojitos” de Andino, que fue compartido en la fiesta con la que la institución celebró su primer aniversario."  href="/deportes/5608-estrellas-del-futbol-saludaron-a-los-piojitos-de-andino"><span>Estrellas del fútbol saludaron a “Los Piojitos” de Andino. VIDEO</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="La decisión responde a la falta de pago por parte de la obra social de los jubilados."  href="/2014-10-06-18-13-29/nacionales/5607-farmacias-de-todo-el-pais-no-atenderan-a-afiliados-a-pami"><span>Farmacias de todo el país no atenderán a afiliados a PAMI</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
</section>
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
<div class="container">
</div>
</nav>
<!-- //NAV HELPER -->
<section class="container t3-home1">
<div class="row">
<!-- TopHome 1-->
<div class="top-home1 span6">
</div>
<!-- //TopHome 1-->
<!-- TopHome 2 -->
<div class="top-home2 span3">
</div>
<!-- //TopHome 2 -->
<!-- TopHome 3 -->
<div class="top-home3 span3">
</div>
<!-- //TopHome 3 -->
</div>
</section>
<!-- SPOTLIGHT 1 -->
<section class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class="span12 item-first" data-default="span12">
<div class="t3-module module " id="Mod288"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<table style="margin-left: auto; margin-right: auto; width: 409px; height: 83px;" border="0">
<tbody>
<tr>
<td><a href="http://www.araucanadesarrolladora.com" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/araucana.png" alt="" /></a></td>
<td>
<p><a href="http://www.netclassic903.com.ar" target="_blank"><img src="/images/banners/net-classic.png" alt="" /></a></p>
</td>
<td><a href="http://www.grupoprevincasl.com.ar" target="_blank"><img src="/images/banners/amce.png" alt="" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --></section>
<!-- //SPOTLIGHT 1 -->
<section id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content layout-home span6 offset3"  data-default="span6 offset3" data-tablet="span12">
<div id="system-message-container">
</div>
<div class="main-content">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="name">
<a href="/5604-incendio-en-una-carpinteria"> Incendio en una carpintería</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<dl class="article-info pull-left">
<dt class="article-info-term">Detalles</dt>
<dd class="create" itemprop="dateCreated"> 
					Creado: 20 Diciembre 2016 
				</dd>
</dl>
<div class="menu-edit pull-right">
<ul class="clearfix">
<li class="print-icon"> <a href="/5604-incendio-en-una-carpinteria?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_nex_t3&amp;link=ea0158dd50277a90a05e0236f0d7993a57441931" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Correo electrónico</a> </li>
</ul>
</div>
</aside>
<!-- //Aside -->
<div class="pull-left item-image">
<img src="/images/stories/Actualidad/rosario/incendiorosario02.jpg" alt="" itemprop="image" />
</div>
<section class="article-content clearfix" itemprop="articleBody">
<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.diariosintesis.com.ar/5604-incendio-en-una-carpinteria&media=/plugins/content/al_facebook_comments/assets/images/enlace.png&description=Incendio+en+una+carpinter%C3%ADa%2C+Rosario%2C+Freyre+1842" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.diariosintesis.com.ar/5604-incendio-en-una-carpinteria" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.diariosintesis.com.ar/5604-incendio-en-una-carpinteria" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Incendio+en+una+carpinter%26iacute%3Ba&amp;p[summary]=Incendio+en+una+carpinter%C3%ADa%2C+Rosario%2C+Freyre+1842&amp;p[url]=http%3A%2F%2Fwww.diariosintesis.com.ar%2F5604-incendio-en-una-carpinteria&amp;&p[images][0]=%2Fplugins%2Fcontent%2Fal_facebook_comments%2Fassets%2Fimages%2Fenlace.png', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.diariosintesis.com.ar/5604-incendio-en-una-carpinteria" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like>
</div></div><p class="p1">VER VIDEOS</p>
<p class="p1">Un intenso incendio se desató pasado el mediodía de hoy martes, en calle Freyre 1842 de la ciudad de Rosario. SINTESIS llegó al lugar junto con los bomberos y en uno de los videos puede observarse la llegada al lugar. Por causas que todavía se desconocen, se inició el siniestro en una carpintería que funcionaba en un galpón al lado de la casa de los propietarios. Las llamas se elevaban por los techos y amenazaba con incendiar una casa lindera, pero con la llegada de los bomberos se pudo controlar, hasta que se les terminó el agua y el fuego se avivó aún más. Los vecinos comenzaron a indignarse por esta situación y algunos con recipientes con agua comenzaron a lanzarlo hacia el fuego. Se vivieron tensos momentos, hasta que arribó al lugar otro camión de bomberos y pudieron hacer frente al fuego y controlar la situación.</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/c6wcDgJyqvM" frameborder="0" width="560" height="315" allowfullscreen="allowfullscreen"></iframe></p>
<p><iframe src="https://www.youtube.com/embed/vgnB5PKnDbU" frameborder="0" width="560" height="315" allowfullscreen="allowfullscreen"></iframe></p><div id="fb-root"></div><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diariosintesis.com.ar/5604-incendio-en-una-carpinteria" num_posts="20" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
<ul class="tags inline">
<li class="tag-235 tag-list0" itemprop="keywords">
<a href="/component/tags/tag/235-incendio" class="label label-info">
						incendio					</a>
</li>
<li class="tag-253 tag-list1" itemprop="keywords">
<a href="/component/tags/tag/253-rosario" class="label label-info">
						rosario					</a>
</li>
<li class="tag-943 tag-list2" itemprop="keywords">
<a href="/component/tags/tag/943-freyre-1842" class="label label-info">
						Freyre 1842					</a>
</li>
</ul>
</section>
</article>
<!-- //Article -->
</div></div>
<div class="t3-module module " id="Mod285"><div class="module-inner"><h3 class="module-title "><span>Artículos relacionados</span></h3><div class="module-ct"><ul class="relateditems">
<li>
<a href="/536-exigen-la-construccion-de-banquinas-y-una-autovia-en-la-ruta-rosario-victoria">
				Exigen la construcción de banquinas y una autovía en la ruta Rosario - Victoria</a>
</li>
<li>
<a href="/503-asesinato-narco-en-rosario">
				Asesinato narco en Rosario</a>
</li>
<li>
<a href="/406-que-hacia-un-sicario-condenado-por-homicidio-en-una-comisaria">
				“¿Qué hacia un sicario condenado por homicidio en una comisaría?”</a>
</li>
<li>
<a href="/400-el-transporte-fluvial-de-pasajeros-es-el-futuro">
				El transporte fluvial de pasajeros es el futuro</a>
</li>
<li>
<a href="/270-el-jefe-de-gabinete-jorge-capitanich-inaugura-un-nuevo-laboratorio-de-reconocimiento-mundial">
				El jefe de Gabinete, Jorge Capitanich, inaugura un nuevo laboratorio de reconocimiento mundial </a>
</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod190"><div class="module-inner"><h3 class="module-title "><span>Deportes</span></h3><div class="module-ct"><div class="ja-sidenews-list clearfix">
<div class="ja-slidenews-item">
<img src="/images/resized/images/voley16_200_200.jpg"  align="left"  alt="Gran triunfo de PSM Vóley ante Alianza para sumar por primera vez de a tres" title="Gran triunfo de PSM Vóley ante Alianza para sumar por primera vez de a tres" />
<a class="ja-title" href="/deportes/5612-gran-triunfo-de-psm-voley-ante-alianza-para-sumar-por-primera-vez-de-a-tres">Gran triunfo de PSM Vóley ante Alianza para sumar por primera vez de a tres</a>
<span class="ja-createdate">21-12-2016 -</span>
					  
		  	
			Liga Argentina de Vóleibol BNA		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/piojitos1_200_200.jpg"  align="left"  alt="Estrellas del fútbol saludaron a “Los Piojitos” de Andino. VIDEO" title="Estrellas del fútbol saludaron a “Los Piojitos” de Andino. VIDEO" />
<a class="ja-title" href="/deportes/5608-estrellas-del-futbol-saludaron-a-los-piojitos-de-andino">Estrellas del fútbol saludaron a “Los Piojitos” de Andino. VIDEO</a>
<span class="ja-createdate">21-12-2016 -</span>
					  
		  	
			Jugadores y técnicos profesionales del fútbol mundial, saludaron mediante un video a los chicos de la escuela de fútbol “Los Piojitos” de Andino, que fue compartido en la fiesta con la que la i...		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Destacadas/olimpia_200_200.jpg"  align="left"  alt="Olimpia de Oro para Del Potro" title="Olimpia de Oro para Del Potro" />
<a class="ja-title" href="/deportes/5606-olimpia-de-oro-para-del-potro">Olimpia de Oro para Del Potro</a>
<span class="ja-createdate">21-12-2016 -</span>
					  
		  	
			El tenista cerró un inolvidable 2016 con la conquista del premio Olimpia de oro, que justificó con dos proezas deportivas: la medalla de plata en los Juegos Olímpicos de Río de Janeiro y la conquista...		  		  
		</div>
<div class="ja-slidenews-item">
<img src="/images/resized/images/Destacadas/nob-sanmartin_200_200.jpg"  align="left"  alt="Newell's goleó a San Martín de San Juan y es escolta. VIDEO" title="Newell's goleó a San Martín de San Juan y es escolta. VIDEO" />
<a class="ja-title" href="/deportes/5589-newell-s-goleo-a-san-martin-de-san-juan-y-es-escolta">Newell's goleó a San Martín de San Juan y es escolta. VIDEO</a>
<span class="ja-createdate">19-12-2016 -</span>
					  
		  	
			El rojinegro le ganó 6 a 1 a los sanjuaninos, en el estadio Marcelo Bielsa, por los goles de Maximiliano Rodríguez, Víctor Figueroa, Ignacio Scocco (2), Diego Mateo y Luis Ardente en contra. Descontó...		  		  
		</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 span3 offset-9"  data-default="span3 offset-9" data-tablet="span6 spanfirst">
<div class="t3-module module " id="Mod280"><div class="module-inner"><h3 class="module-title "><span>Información General</span></h3><div class="module-ct">
<div id="ns2-280" class="nssp2 ns2-280">
<div class="ns2-wrap">
<div id="ns2-art-wrap280" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/5615-recuerdo-de-una-joven-militante-beltranense-desaparecida-hace-41-anos">
															
															Recuerdo de una joven militante beltranense desaparecida hace 41 años																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Miércoles, 21 Diciembre 2016 18:32															</div>
</div>
<a href="/actualidad/informacion-general/5615-recuerdo-de-una-joven-militante-beltranense-desaparecida-hace-41-anos">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/marialuisa_200x100.jpg" alt="Recuerdo de una joven militante beltranense desaparecida hace 41 años" title="Recuerdo de una joven militante beltranense desaparecida hace 41 años" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/actualidad/informacion-general/5598-sacate-una-foto-con-papa-noel">
															
															¡Sacate una foto con Papá Noel!																													</a>
</h4>
<div class="ns2-tools">
<div class="ns2-created">
																																Martes, 20 Diciembre 2016 11:04															</div>
</div>
<a href="/actualidad/informacion-general/5598-sacate-una-foto-con-papa-noel">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/280/noel_200x100.jpg" alt="¡Sacate una foto con Papá Noel!" title="¡Sacate una foto con Papá Noel!" />
</a>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod308"><div class="module-inner"><h3 class="module-title "><span>Nacionales</span></h3><div class="module-ct">
<div id="ns2-308" class="nssp2 ns2-308">
<div class="ns2-wrap">
<div id="ns2-art-wrap308" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/nacionales/5607-farmacias-de-todo-el-pais-no-atenderan-a-afiliados-a-pami">
															
															Farmacias de todo el país no atenderán a afiliados a PAMI																													</a>
</h4>
<a href="/2014-10-06-18-13-29/nacionales/5607-farmacias-de-todo-el-pais-no-atenderan-a-afiliados-a-pami">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/308/farmacias_200x100.jpg" alt="Farmacias de todo el país no atenderán a afiliados a PAMI" title="Farmacias de todo el país no atenderán a afiliados a PAMI" />
</a>
<p class="ns2-introtext">La decisión responde a la falta de pago por parte de la obra social de los jubilados.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/nacionales/5600-se-levanto-el-paro-de-anses-previsto-para-este-martes">
															
															Se levantó el paro de ANSES previsto para este martes																													</a>
</h4>
<a href="/2014-10-06-18-13-29/nacionales/5600-se-levanto-el-paro-de-anses-previsto-para-este-martes">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/308/ansesp_200x100.jpg" alt="Se levantó el paro de ANSES previsto para este martes" title="Se levantó el paro de ANSES previsto para este martes" />
</a>
<p class="ns2-introtext">La medida de fuerza quedó sin efecto luego de que los gremios acataran la conciliación obligatoria dispuesta por el Ministerio de Trabajo.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/nacionales/5599-ganancias-acuerdo-entre-la-cgt-y-el-gobierno-destraba-el-debate">
															
															Ganancias: acuerdo entre la CGT y el Gobierno destraba el debate																													</a>
</h4>
<a href="/2014-10-06-18-13-29/nacionales/5599-ganancias-acuerdo-entre-la-cgt-y-el-gobierno-destraba-el-debate">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/308/acuerdo-ganancias_200x100.jpg" alt="Ganancias: acuerdo entre la CGT y el Gobierno destraba el debate" title="Ganancias: acuerdo entre la CGT y el Gobierno destraba el debate" />
</a>
<p class="ns2-introtext">Acordaron un borrador que contempla una importante suba del mínimo no imponible y otras deducciones; buscan hoy el aval de los gobernadores y el miércoles iría al Congreso.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox283" class="k2UsersBlock">
<ul>
<li class="even lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
<img src="/media/k2/users/15084.jpg" alt="C&eacute;sar R&iacute;os" style="width:100px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/46-cesarrios" title="C&eacute;sar R&iacute;os">
				César Ríos			</a>
<h3>Artículos recientes</h3>
<ul class="ubUserItems">
<li>
<a href="/component/k2/item/217-fiestas-seguridad-y-responsabilidad" title="Fiestas, seguridad y responsabilidad">
						Fiestas, seguridad y responsabilidad					</a>
</li>
<li>
<a href="/component/k2/item/211-de-mal-en-peor" title="De mal en peor">
						De mal en peor					</a>
</li>
<li>
<a href="/component/k2/item/209-romper-y-hacer-de-nuevo" title="Romper y hacer de nuevo">
						Romper y hacer de nuevo					</a>
</li>
</ul>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><h3 class="module-title "><span>Entretenimiento</span></h3><div class="module-ct">
<div id="ns2-281" class="nssp2 ns2-281">
<div class="ns2-wrap">
<div id="ns2-art-wrap281" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/5580-llega-patria-fm-todo-el-folclore-en-una-sola-radio">
															
															Llega “Patria FM”: todo el folclore en una sola radio																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/5580-llega-patria-fm-todo-el-folclore-en-una-sola-radio">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/patria_200x100.jpg" alt="Llega “Patria FM”: todo el folclore en una sola radio" title="Llega “Patria FM”: todo el folclore en una sola radio" />
</a>
<p class="ns2-introtext">Desde la próxima semana, el aire de la región se llenará de música folclórica argentina.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/5533-y-la-orquesta-siguio-tocando">
															
															Y la Orquesta siguió tocando…																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/5533-y-la-orquesta-siguio-tocando">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/orquesta1_200x100.JPG" alt="Y la Orquesta siguió tocando…" title="Y la Orquesta siguió tocando…" />
</a>
<p class="ns2-introtext">A pesar de haber transitado un año con escaso apoyo del gobierno nacional y provincial al Programa de Orquestas y Coros infantojuveniles, la Orquesta Sinfónica de Granadero Baigorria cerró el ciclo 2016 con un brillante concierto en el que estrenó directora.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/entretenimiento/5529-elefante-blanco-y-bandas-locales-por-el-dia-de-los-derechos-humanos-en-san-lorenzo">
															
															Elefante Blanco y bandas locales por el día de los Derechos Humanos en San Lorenzo																													</a>
</h4>
<a href="/2014-10-06-18-13-29/entretenimiento/5529-elefante-blanco-y-bandas-locales-por-el-dia-de-los-derechos-humanos-en-san-lorenzo">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/281/elefanteblanco_200x100.jpg" alt="Elefante Blanco y bandas locales por el día de los Derechos Humanos en San Lorenzo" title="Elefante Blanco y bandas locales por el día de los Derechos Humanos en San Lorenzo" />
</a>
<p class="ns2-introtext">Este sábado 10 de diciembre, en el marco del día de los Derechos Humanos, se realizará cine al aire libre y habrá bandas en vivo en San Lorenzo, para conmemorar la fecha.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod296"><div class="module-inner"><h3 class="module-title "><span>Ciencia y Tecnología</span></h3><div class="module-ct">
<div id="ns2-296" class="nssp2 ns2-296">
<div class="ns2-wrap">
<div id="ns2-art-wrap296" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/5168-que-es-la-cuarta-revolucion-industrial-y-por-que-deberia-preocuparnos">
															
															Qué es la cuarta revolución industrial (y por qué debería preocuparnos)																													</a>
</h4>
<a href="/tecnologia/5168-que-es-la-cuarta-revolucion-industrial-y-por-que-deberia-preocuparnos">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/fibra_200x100.jpg" alt="Qué es la cuarta revolución industrial (y por qué debería preocuparnos)" title="Qué es la cuarta revolución industrial (y por qué debería preocuparnos)" />
</a>
<p class="ns2-introtext"></p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/tecnologia/5167-los-cientificos-que-creen-posible-que-el-universo-que-nos-rodea-no-sea-real">
															
															Los científicos que creen posible que el universo que nos rodea no sea real																													</a>
</h4>
<a href="/tecnologia/5167-los-cientificos-que-creen-posible-que-el-universo-que-nos-rodea-no-sea-real">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/296/matrix_200x100.jpg" alt="Los científicos que creen posible que el universo que nos rodea no sea real" title="Los científicos que creen posible que el universo que nos rodea no sea real" />
</a>
<p class="ns2-introtext"></p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod292"><div class="module-inner"><h3 class="module-title "><span>Sociedad</span></h3><div class="module-ct">
<div id="ns2-292" class="nssp2 ns2-292">
<div class="ns2-wrap">
<div id="ns2-art-wrap292" class="ns2-art-wrap nssp2-slide nssp2-default ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page item active">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/138-sociedad/4929-los-invisibles-de-la-quiaca">
															
															Los invisibles de La Quiaca																													</a>
</h4>
<a href="/138-sociedad/4929-los-invisibles-de-la-quiaca">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/292/intro_200x120.jpg" alt="Los invisibles de La Quiaca" title="Los invisibles de La Quiaca" />
</a>
<p class="ns2-introtext">Trata y tráfico de personas en la frontera argentino boliviana&nbsp; Detrás del paso fronterizo con mayor volumen migratorio del Noroeste argentino se esconden historias humanas desoladoras. El tráfico ilegal de personas en zonas cercanas a la frontera con Bolivia es un negocio instalado. Varían los actores, pero no las formas....</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
<div class="ns2-art-controllers">
<div class="ns2-art-pagination nssp2-controllers">
<span data-target="#ns2-art-wrap292" data-nsspwalk-to="0" class="active"></span>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-tablet="span6">
<div class="t3-module module " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Notas relacionadas</span></h3><div class="module-ct"><div class="tagssimilar">
<ul>
<li>
<a href="/4838-siguen-los-incendios-a-la-vera-de-la-autopista">
					Siguen los incendios a la vera de la autopista				</a>
</li>
<li>
<a href="/5226-un-incendio-destruyo-una-vivienda-en-oliveros-no-hubo-victimas">
					VIDEO/ Un incendio destruyó una vivienda en Oliveros: no hubo víctimas				</a>
</li>
<li>
<a href="/5513-sin-lesionados-un-incendio-causo-graves-danos-en-un-departamento">
					Sin lesionados, un incendio causó graves daños en un departamento				</a>
</li>
<li>
<a href="/5545-incendio-en-el-edificio-abandonado-del-frigorifico-maciel">
					Incendio en el edificio abandonado del Frigorífico Maciel. VIDEO				</a>
</li>
<li>
<a href="/4863-denuncian-casos-de-sarna-humana-en-un-call-center">
					Denuncian casos de sarna humana en un call center				</a>
</li>
<li>
<a href="/4940-rosario-sangra-y-marcha">
					Rosario sangra y marcha				</a>
</li>
<li>
<a href="/5147-rosario-movilizacion-sin-precedentes-en-el-31-encuentro-nacional-de-mujeres">
					Rosario: Movilización sin precedentes en el 31º Encuentro Nacional de Mujeres				</a>
</li>
<li>
<a href="/5150-video-ppt-revelo-direcciones-de-bunkers-de-drogas-en-rosario">
					VIDEO / PPT reveló direcciones de bunkers de drogas en Rosario				</a>
</li>
<li>
<a href="/5160-extractivismo-y-alternativas">
					Extractivismo y alternativas				</a>
</li>
<li>
<a href="/actualidad/informacion-general/5353-mastrocola-la-justicia-laboral-de-rosario-esta-colapsada">
					Mastrocola: “la justicia laboral de Rosario está colapsada”				</a>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Más vistos</span></h3><div class="module-ct"><div class="ja-bulletin">
<ul class="ja-bulletin clearfix">
<li>
<div >
<a href="/5586-piso-un-adoquin-y-destrozo-el-auto" class="mostread">Pisó un adoquín y destrozó el auto</a>
</div>
</li>
<li>
<div >
<a href="/5574-el-sol-luce-una-particular-aureola" class="mostread">El sol luce una particular aureola</a>
</div>
</li>
<li>
<div >
<a href="/5582-aclaracion-frente-a-la-muerte-del-joven-en-cofco" class="mostread">Aclaración frente a la muerte del joven en Cofco </a>
</div>
</li>
<li>
<div >
<a href="/5587-motociclista-perdio-la-vida-en-acceso-sur-a-san-lorenzo" class="mostread">Motociclista perdió la vida en acceso Sur a San Lorenzo</a>
</div>
</li>
<li>
<div >
<a href="/5603-puerto-un-muerto-y-una-herida-de-gravedad-en-accidente-en-pleno-centro" class="mostread">Puerto: un muerto y una herida de gravedad en accidente en pleno centro</a>
</div>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>SÍNTESIS DESDE CUALQUIER DISPOSITIVO: TABLETS Y CELULARES</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://www.diariosintesis.com.ar/images/banners/responsive-sintesis.jpg"
						alt="responsive-publicidad"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod293"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/27" target="_blank"
							title="Banco Patagonia">
<img
								src="http://www.diariosintesis.com.ar/images/banners/patagonia.gif"
								alt="Banco Patagonia"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">
<div class="simplfb">
<div class="row-fluid">
<div class="fb_border"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/SINTESIS-Periódico-Página-oficial/156478347757250" data-width="" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="false"></div></div>	</div>
</div></div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/10" target="_blank"
							title="Cámara de Diputados">
<img
								src="http://www.diariosintesis.com.ar/images/banners/camara-diputados.jpg"
								alt="Cámara de Diputados"
								width ="230"								height ="231"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module adv2 " id="Mod56"><div class="module-inner"><div class="module-ct"><div class="bannergroup adv2">
<div class="banneritem">
<a
							href="/component/banners/click/28" target="_blank"
							title="CRAS SL">
<img
								src="http://www.diariosintesis.com.ar/images/banners/cras-sl-banner.jpg"
								alt="CRAS SL"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/12" target="_blank"
							title="Municipalidad de San Lorenzo">
<img
								src="http://www.diariosintesis.com.ar/images/banners/muni.gif"
								alt="Municipalidad de San Lorenzo"
								width ="230"								height ="80"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><h3 class="module-title "><span>Turismo</span></h3><div class="module-ct">
<div id="ns2-258" class="nssp2 ns2-258">
<div class="ns2-wrap">
<div id="ns2-art-wrap258" class="ns2-art-wrap  ">
<div class="ns2-art-pages nss2-inner">
<div class="ns2-page ">
<div class="ns2-page-inner">
<div class="ns2-row ns2-first ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/5551-las-grutas-lanzo-la-temporada-de-verano">
															
															Las Grutas lanzó la temporada de verano																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/5551-las-grutas-lanzo-la-temporada-de-verano">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/lasgrutas_200x100.jpg" alt="Las Grutas lanzó la temporada de verano" title="Las Grutas lanzó la temporada de verano" />
</a>
<p class="ns2-introtext">El acto fue encabezado por el gobernador Alberto Weretilneck, quien consideró que "la gran temporada y la jerarquización de un destino turístico tiene que ver esencialmente con la calidad".</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-even">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/4816-convierten-un-avion-airbus-en-un-arrecife-para-bucear">
															
															VIDEO / Convierten un avión Airbus en un arrecife para bucear																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/4816-convierten-un-avion-airbus-en-un-arrecife-para-bucear">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/arrecife_200x100.jpg" alt="VIDEO / Convierten un avión Airbus en un arrecife para bucear" title="VIDEO / Convierten un avión Airbus en un arrecife para bucear" />
</a>
<p class="ns2-introtext">El gobierno de Turquía decidió que la aeronave de 36 años, sirva para atraer turistas, que día a día cada vez llegan en menos cantidad por los atentados.</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div class="ns2-row  ns2-odd">
<div class="ns2-row-inner">
<div class="ns2-column flt-left col-1">
<div style="padding:3px 3px 3px 3px">
<div class="ns2-inner">
<h4 class="ns2-title">
<a href="/2014-10-06-18-13-29/turismo/4815-air-europa-inaugura-en-diciembre-una-ruta-que-enlaza-londres-con-cordoba">
															
															Air Europa inaugura en diciembre una ruta que enlaza Londres con Córdoba																													</a>
</h4>
<a href="/2014-10-06-18-13-29/turismo/4815-air-europa-inaugura-en-diciembre-una-ruta-que-enlaza-londres-con-cordoba">
<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/258/vuelos_200x100.jpg" alt="Air Europa inaugura en diciembre una ruta que enlaza Londres con Córdoba" title="Air Europa inaugura en diciembre una ruta que enlaza Londres con Córdoba" />
</a>
<p class="ns2-introtext">La aerolínea, división aérea del grupo Globalia, inaugurará en diciembre una nueva ruta que unirá las ciudades de Londres y Córdoba, con cuatro vuelos semanales que permitirán a los viajeros...</p>
<div class="ns2-social">
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
</div><!--end ns2-page-inner-->
</div>
</div>
<div style="clear:both"></div>
</div>
<!--End article layout-->
<!--Links Layout-->
<!--End Links Layout-->
<div style="clear:both"></div>
</div>
</div>
<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><h3 class="module-title "><span>Mascotas</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/2014-10-06-19-54-42/mascotas"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/mascotas/oli-web2.jpg" alt="" width="266" height="199" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><h3 class="module-title "><span>Edición Papel</span></h3><div class="module-ct">
<div class="custom"  >
<h4><a href="/148-version-imprimible/3706-ediciones-anteriores"><img src="/images/joomgallery/thumbnails/papel_2/papel_9_20160713_1651373354.jpg" alt="" width="42" height="56" /> Versión PDF</a></h4></div>
</div></div></div><div class="t3-module module " id="Mod284"><div class="module-inner"><div class="module-ct">
<div id="k2ModuleBox284" class="k2UsersBlock">
<ul>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
<img src="/media/k2/users/7.jpg" alt="Marcelo Remondino" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/57-marceloremondino" title="Marcelo Remondino">
				Marcelo Remondino			</a>
<div class="ubUserDescription">
<p>Defensa del consumidor</p>	</div>
<div class="clr"></div>
</li>
<li class="odd">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
<img src="/media/k2/users/15085.jpg" alt="Padre Jos&eacute; Ceschi" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/53-padrejoseceschi" title="Padre Jos&eacute; Ceschi">
				Padre José Ceschi			</a>
<div class="ubUserDescription">
<p>Reflexiones</p>	</div>
<div class="clr"></div>
</li>
<li class="even">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
<img src="/media/k2/users/9.jpg" alt="Prof. Guillermo Fiorella" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/59-profguillermofiorella" title="Prof. Guillermo Fiorella">
				Prof. Guillermo Fiorella			</a>
<div class="ubUserDescription">
<p>Deporte y salud</p>	</div>
<div class="clr"></div>
</li>
<li class="odd lastItem">
<a class="k2Avatar ubUserAvatar" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
<img src="/media/k2/users/11.jpg" alt="Santiago Garc&iacute;a" style="width:70px;height:auto;" />
</a>
<a class="ubUserName" rel="author" href="/component/k2/itemlist/user/61-santiagogarcia" title="Santiago Garc&iacute;a">
				Santiago García			</a>
<div class="ubUserDescription">
<p>Política</p>	</div>
<div class="clr"></div>
</li>
</ul>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</section>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT TOP1 -->
<section class="ja-footer1">
<div class="container">
<div class="menu-footer clearfix">
<ul class="nav ">
<li class="item-547 active">	<a href="/" >Inicio</a></li><li class="item-548"><a href="/2013-08-01-03-28-53" >Destacado</a></li><li class="item-549"><a href="/2013-08-01-03-29-32" >Policiales</a></li><li class="item-550"><a href="/2013-08-01-03-30-03" >Política</a></li><li class="item-551"><a href="/2013-08-01-03-30-27" >Opinión</a></li><li class="item-553"><a href="/agro-industria" >Agro &amp; Industria</a></li><li class="item-554"><a href="/humor" >Humor</a></li><li class="item-555"><a href="/2013-08-01-03-32-17" >Clasificados</a></li><li class="item-556">	<a href="http://www.directorio.diariosintesis.com.ar/" >Buscador de Empresas</a></li></ul>
</div>
<div class="search-footer">
<div  id="je_socialicons">
<div class="jeSocial">
<span class="icon1"><a href="https://www.facebook.com/pages/SINTESIS-Peri%C3%B3dico-P%C3%A1gina-oficial/156478347757250" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
<span class="icon2"><a href="https://twitter.com/SintesisSanLzo?lang=es" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
<span class="icon3"><a href="https://plus.google.com/u/0/106134136369178549851" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
<span class="icon4"><a href="https://www.youtube.com/channel/UCkmT-GHOw47OLLdL1SKNW7Q" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
</div>
</div>
<a href="http://jextensions.com/social-icons-module/" id="jExt266">joomla social share plugin</a>
<div class="search">
<form action="/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Buscar..." /> <input type="image" value="Buscar" class="button" src="/templates/ja_nex_t3/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="435" />
</form>
</div>
</div>
</div>
</section>
<!-- FOOT TOP2 -->
<section class="ja-footer2">
<div class="container">
<div class="row-fluid">
<div class="footer-1 span3">
<div class="t3-module module imgtemp " id="Mod137"><div class="module-inner"><div class="module-ct">
<div class="custom imgtemp"  >
<p><img style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Sample photo" src="/images/stories/demo/img-footer.gif" alt="left" width="122" />Editor responsable: César Fabían Ríos</p>
<p>Domicilio:&nbsp;<a href="https://www.google.com.ar/maps/place/Av+Carlos+A.+Poucel+1078,+San+Lorenzo,+Santa+Fe/@-32.7506693,-60.7385061,17z/data=!4m2!3m1!1s0x95b65ae5de822a65:0x4fdca95aab761372" target="_blank">Dr. Poucel 1078 | San Lorenzo, Santa Fe</a></p>
<p>Publicación miembro de&nbsp;<a href="http://www.adepa.org.ar" target="_blank"><img src="/images/ADEPA-logo.png" alt="ADEPA-logo" width="85" height="21" /></a></p></div>
</div></div></div>
</div>
<div class="span6">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row-fluid">
<div class="span4 item-first" data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-623"><a href="/mujeres" >Mujeres</a></li><li class="item-624"><a href="/pymes" >Pymes</a></li><li class="item-625"><a href="/cultura" >Cultura</a></li><li class="item-626"><a href="/diseno" >Diseño</a></li><li class="item-627"><a href="/vida-y-salud" >Vida y Salud</a></li><li class="item-628"><a href="/tecnologia" >Tecnología</a></li></ul>
</div></div></div>
</div>
<div class="span4 " data-default="span4" data-mobile="span50">
<div class="t3-module module " id="Mod162"><div class="module-inner"><h3 class="module-title "><span>CONTENIDO ESPECIAL</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-617"><a href="/infografias" >Infografías</a></li><li class="item-618"><a href="/videos" >Videos</a></li><li class="item-619"><a href="/galeria-de-fotos" >Galería de Fotos</a></li><li class="item-620"><a href="/cartas-al-director" >Cartas al Director</a></li><li class="item-621"><a href="/sociedad" >Sociedad</a></li><li class="item-622">	<a href="#" >Tienda Online</a></li></ul>
</div></div></div>
</div>
<div class="span4 item-last" data-default="span4">
<div class="t3-module module " id="Mod161"><div class="module-inner"><h3 class="module-title "><span>Sobre la Empresa</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-610"><a href="/sobre-nosotros" >Sobre Nosotros</a></li><li class="item-611"><a href="/contacto" >Contacto</a></li><li class="item-612">	<a href="#" >Servicios</a></li><li class="item-613"><a href="/trabaja-con-nosotros" >Trabajá con nosotros</a></li><li class="item-614"><a href="/privacidad" >Privacidad</a></li><li class="item-615"><a href="/terminos" >Términos</a></li></ul>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT --> </div>
<div class="footer-5 span3">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Alertas</span></h3><div class="module-ct"><div class="acymailing_module" id="acymailing_module_formAcymailing88351">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing88351" style="text-align:left" >
<form id="formAcymailing88351" action="/" onsubmit="return submitacymailingform('optin','formAcymailing88351')" method="post" name="formAcymailing88351"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Recibí alertas informativas al instante</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing88351"  onfocus="if(this.value == ' ') this.value = '';" onblur="if(this.value=='') this.value=' ';" class="inputbox" type="text" name="user[email]" style="width:88%" value=" " />
</td>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing88351'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">¡Gracias por suscribirte!</div>	<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F5604-incendio-en-una-carpinteria"/>
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.diariosintesis.com.ar%2F5604-incendio-en-una-carpinteria"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="1"/>
<input type="hidden" name="acyformname" value="formAcymailing88351" />
</div>
</form>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</section>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="span12 copyright">
<small>Copyright &#169; 2016 Síntesis - Periodismo independiente. Todos los derechos reservados. Desarrollado por <a href="http://www.pencillus.com" title="JA Nex"  rel="nofollow" >Pencillus Industrias Tecnológicas S.A.</a> - Diseñado por Pencillus.com.</small>
<small><a href="https://www.joomla.org">Joomla!</a> es software libre, liberado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>
</div>
<div id="back-to-top" class="backtotop">
        Top 
      </div>
</div>
</section>
</footer>
<!-- //FOOTER -->
<!-- //BACK TO TOP -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/1b72111e7f8b0cc571601a17f3a7f456.js" defer async></script>
</body>
</html>